<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="HmJiqQyQ0rT7wxdMFhRyGoauOpU_v2S39WMRnqhDdEs" />

    <meta name="description" content="En helt ny sajt med rabatterade biljetter, resor och tjänster för dig som kund. Nu blir det enklare att handla på läsarshoppen.se. – Jag tror att många...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252738","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":224,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="fagersta-posten.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.fagersta-posten.se/artikel/allmant/ny-och-lattnavigerad-sajt-forbattrar-lasarshoppen-jag-tror-att-manga-kommer-gilla-nyheterna-4" />
  <meta property="og:title"           content="Ny och lättnavigerad sajt förbättrar läsarshoppen: &quot;Jag tror att många kommer gilla nyheterna&quot;" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/4afc85b3-fd47-413a-909a-4a300121d6e9/1200.jpg" />
    <meta property="og:description"     content="En helt ny sajt med rabatterade biljetter, resor och tjänster för dig som kund. Nu blir det enklare att handla på läsarshoppen.se. – Jag tror att många...">
    <meta property="fb:pages" content="131198333597194" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/fp/apple-touch-icon-0a1a5d5a29ced69ad0a6d2a58926ddcd89590828279b6070a601aa82a1e23ef0.png">
  <link rel="icon" type="image/png" href="/assets/sites/fp/favicon-32x32-048ce7e93d219dd5491a66de9f870aa1266cff2120f344fffa2696c32dc6195b.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/fp/favicon-16x16-2a4a45ff5c8fba386e87c14832b2ae7fd60f08e3ce0012bd0c063d1f8f658c0d.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/fp/safari-pinned-tab-8eda2b1ff7f78e9427b9251203a440fe0518776d3f6f6bb888424f9dfac5108a.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/fp/favicon-15ba1e381ac33bd9ef6dae42ac73579d6b77579ff72556869a0198bff7365c0d.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">
    <meta name="apple-itunes-app" content="app-id=507390649">

  <link rel="alternate" type="application/rss+xml" title="fagersta-posten.se RSS" href="/feed" />

  <title>Ny och lättnavigerad sajt förbättrar läsarshoppen: &quot;Jag tror att många kommer gilla nyheterna&quot;</title>
  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.fagersta-posten.se","site_title":"fagersta-posten.se","site_description":"fagersta-posten.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.fagersta-posten.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"FP","view_ads":"true","everysport_api_key":"druzad6aprU6ra6e","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":false,"user_events3_page_views":false,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"city":"Fagersta"};
  window.content_keywords = ["fagersta-posten.se","allmant","e-handel","mittmedia","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]};   window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"554937"}},{"bidder":"appnexus","params":{"placementId":"12958181"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115144,"zoneId":608940,"sizes":[78]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133416,"zoneId":641200,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554938"}},{"bidder":"appnexus","params":{"placementId":"12958177"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115144,"zoneId":608938,"sizes":[32]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133416,"zoneId":641200,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554939"}},{"bidder":"appnexus","params":{"placementId":"12940158"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115150,"zoneId":610252,"sizes":[72]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133416,"zoneId":641200,"sizes":[72]}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <link rel="preload" href="https://www.fagersta-posten.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/fp/application-ba9f473694ad2c826c433380d7a1a311fde77dcb7b6bec7427ffb122c1b13496.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="u6fPgAlW8tXpM9SlxVPJdShE2MI9POanY3cpb1usCjfO185pGhDhGcfXOXQ9uGvsYAr99/LDW5i5lSQoQXJQYw==" />
  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googleDFPSettings = {"targetingCategories":["Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_fp_box","size":[250,360]},"dfp_family_big":{"name":"dfp_fp_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_fp_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_fp_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_fp_marknadsguiden_desktop","size":[980,80]},"mittjobb_big":{"name":"dfp_fp_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_fp_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_fp_mobilt","size":[320,320]},"panorama":{"name":"dfp_fp_panorama","size":[980,240]},"theme_1":{"name":"dfp_fp_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_fp_tema2_desktop","size":[290,69]}}};

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="fp articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-4f45ea01da25bc1c633ea0fc1a7e78e63f0e0eda73016e62e62b0c633fc29ca5.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549470,
                                      6549469,
                                      910388);
</script>

    <script async src="https://fagersta-posten.ecsanalytics.com/js/09mxbg/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Måndag 25 juni</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/fp" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/dagboken" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till dagboken"}}'>
                Skicka in till dagboken
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/fagersta-posten" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/fp" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/fp/main-logo-24a65f0636d73366b79a103f426c2416c65349a430d7ea251fbfe858e953f447.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-evetra='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-evetra='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Fagersta Posten" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Fagersta Posten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Fagersta Posten alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fagersta&quot;}}">
    <a href="/fagersta" class="item" data-section-name="/fagersta">
      Fagersta
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Norberg&quot;}}">
    <a href="/norberg" class="item" data-section-name="/norberg">
      Norberg
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skinnskatteberg&quot;}}">
    <a href="/skinnskatteberg" class="item" data-section-name="/skinnskatteberg">
      Skinnskatteberg
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostad&quot;}}">
    <a href="/bostad" class="item" data-section-name="/bostad">
      Bostad
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fagersta AIK&quot;}}">
    <a href="/fagersta-aik" class="item" data-section-name="/fagersta-aik">
      Fagersta AIK
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Västanfors IF&quot;}}">
    <a href="/vastanfors-if" class="item" data-section-name="/vastanfors-if">
      Västanfors IF
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Per-Ols&quot;}}">
    <a href="/per-ols" class="item" data-section-name="/per-ols">
      Per-Ols
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skidor&quot;}}">
    <a href="/skidor" class="item" data-section-name="/skidor">
      Skidor
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Minnesord&quot;}}">
    <a href="/minnesord" class="item" data-section-name="/minnesord">
      Minnesord
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Födelsedag&quot;}}">
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag">
      Födelsedag
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare&quot;}}">
    <a href="/ledare" class="item" data-section-name="/ledare">
      Ledare
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;AlltNäringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      AlltNäringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Tävla i månadens bild&quot;}}">
    <a href="/manadens-bild" class="item" data-section-name="/manadens-bild">
      Tävla i månadens bild
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a href="http://fagersta-posten.lokus.se/" class="item" data-section-name="http://fagersta-posten.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a href="http://lunchguide.nu/fagersta" class="item" data-section-name="http://lunchguide.nu/fagersta">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://fagersta-posten.mittjobb.se" class="item" data-section-name="http://fagersta-posten.mittjobb.se">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skicka in till dagboken&quot;}}">
    <a href="/dagboken" class="item" data-section-name="/dagboken">
      Skicka in till dagboken
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a href="http://fagersta-posten.lokus.se" class="item" data-section-name="http://fagersta-posten.lokus.se">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/fagersta-posten/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/fagersta-posten/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://fagersta-posten.mittjobb.se" class="item" data-section-name="http://fagersta-posten.mittjobb.se">
      MittJobb
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/fp/main-logo-24a65f0636d73366b79a103f426c2416c65349a430d7ea251fbfe858e953f447.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Fagersta Posten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/fp" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="/dagboken" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/fagersta-posten" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/fp" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fagersta"}}'>
          <a href="/fagersta" class="menu_list_item_heading menu_list_level_2_item_heading">Fagersta</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Norberg"}}'>
          <a href="/norberg" class="menu_list_item_heading menu_list_level_2_item_heading">Norberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skinnskatteberg"}}'>
          <a href="/skinnskatteberg" class="menu_list_item_heading menu_list_level_2_item_heading">Skinnskatteberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fagersta AIK"}}'>
          <a href="/fagersta-aik" class="menu_list_item_heading menu_list_level_2_item_heading">Fagersta AIK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västanfors IF"}}'>
          <a href="/vastanfors-if" class="menu_list_item_heading menu_list_level_2_item_heading">Västanfors IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Per-Ols"}}'>
          <a href="/per-ols" class="menu_list_item_heading menu_list_level_2_item_heading">Per-Ols</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
          <a href="/fodelsedag" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"AlltNäringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">AlltNäringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i månadens bild"}}'>
          <a href="/manadens-bild" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i månadens bild</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://fagersta-posten.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/fagersta" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://fagersta-posten.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="/dagboken" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://fagersta-posten.lokus.se" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/fagersta-posten/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://fagersta-posten.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/vastmanland/norberg/sommarens-engelbrektslopp-narmar-sig-men-hittills-har-fa-deltagare-anmalt-sig"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sommarens Engelbrektslopp närmar sig – men hittills har få deltagare anmält sig
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/87-aring-lurades-pa-tiotusentals-kronor-av-hemtjanstpersonal-polisen-det-ar-extremt-fult-1"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          87-åring lurades på tiotusentals kronor av hemtjänstpersonal – polisen: ”Det är extremt fult”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/vastmanland/norberg/bil-korde-in-i-trad-foraren-misstanks-ha-varit-paverkad"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Bil körde in i träd – föraren misstänks ha varit påverkad
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/vastmanland/odet-for-sommarens-bar-avgors-nu"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Ödet för sommarens bär avgörs nu
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/sport/fotboll/marcus-berg-lamnade-dopingkontroll-anmals-till-fifa"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Marcus Berg lämnade dopingkontroll – anmäls till Fifa
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/sport/ishockey/fagerstatalangen-draftad-i-nhl-s-forsta-runda-nu-hyllar-han-hemorten-kan-tacka-fagersta-for-mycket"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Fagerstatalangen draftad i NHL:s första runda - nu hyllar han hemorten: "Kan tacka Fagersta för mycket"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/blaljus/brott/inbrotten-okar-sa-skyddar-du-din-obevakade-bostad-under-semestern-8-saker-som-haller-tjuven-borta-5"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Inbrotten ökar: Så skyddar du din obevakade bostad under semestern – 8 saker som håller tjuven borta
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/allmant/peter-levde-i-manga-ar-med-sexmissbruk-nu-berattar-han-vi-ar-inga-sexmonster"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Peter levde i många år med sexmissbruk – nu berättar han: "Vi är inga sexmonster"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vastmanland/fagersta/storre-vattenlackage-i-fastighet-det-forsade-vatten"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Större vattenläckage i fastighet: ”Det forsade vatten”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/opinion/insandare/daliga-skolresultat-i-norberg-borde-oroa"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Dåliga skolresultat i Norberg borde oroa
        </h3>
    </a>
      <span class="category-external">Insändare</span>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/vastmanland/norberg/sommarens-engelbrektslopp-narmar-sig-men-hittills-har-fa-deltagare-anmalt-sig"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sommarens Engelbrektslopp närmar sig – men hittills har få deltagare anmält sig
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/87-aring-lurades-pa-tiotusentals-kronor-av-hemtjanstpersonal-polisen-det-ar-extremt-fult-1"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          87-åring lurades på tiotusentals kronor av hemtjänstpersonal – polisen: ”Det är extremt fult”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/vastmanland/norberg/bil-korde-in-i-trad-foraren-misstanks-ha-varit-paverkad"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Bil körde in i träd – föraren misstänks ha varit påverkad
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/vastmanland/odet-for-sommarens-bar-avgors-nu"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Ödet för sommarens bär avgörs nu
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/sport/fotboll/marcus-berg-lamnade-dopingkontroll-anmals-till-fifa"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Marcus Berg lämnade dopingkontroll – anmäls till Fifa
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/sport/ishockey/fagerstatalangen-draftad-i-nhl-s-forsta-runda-nu-hyllar-han-hemorten-kan-tacka-fagersta-for-mycket"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Fagerstatalangen draftad i NHL:s första runda - nu hyllar han hemorten: "Kan tacka Fagersta för mycket"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/blaljus/brott/inbrotten-okar-sa-skyddar-du-din-obevakade-bostad-under-semestern-8-saker-som-haller-tjuven-borta-5"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Inbrotten ökar: Så skyddar du din obevakade bostad under semestern – 8 saker som håller tjuven borta
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/allmant/peter-levde-i-manga-ar-med-sexmissbruk-nu-berattar-han-vi-ar-inga-sexmonster"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Peter levde i många år med sexmissbruk – nu berättar han: "Vi är inga sexmonster"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vastmanland/fagersta/storre-vattenlackage-i-fastighet-det-forsade-vatten"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Större vattenläckage i fastighet: ”Det forsade vatten”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/opinion/insandare/daliga-skolresultat-i-norberg-borde-oroa"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Dåliga skolresultat i Norberg borde oroa
        </h3>
    </a>
      <span class="category-external">Insändare</span>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.fagersta-posten.se//assets/sites/fp/site-logo-fallback-bd1330e0af1164609159168bb188063e763bd6cc5f43419e87f85b1a4f28ad38.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Fagersta Posten">
  </div>
  <meta itemprop="datePublished" content="2018-06-25">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/4afc85b3-fd47-413a-909a-4a300121d6e9/1200.jpg">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Allmänt" data-uuid="7418ee27-a44a-466d-afd9-f7a6e85623c3">
    <span class="main-category" itemprop="genre">Allmänt</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.00</span>
</div>

      <h1 itemprop="headline">Ny och lättnavigerad sajt förbättrar läsarshoppen: &quot;Jag tror att många kommer gilla nyheterna&quot;</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="7418ee27-a44a-466d-afd9-f7a6e85623c3" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Ny%20och%20l%C3%A4ttnavigerad%20sajt%20f%C3%B6rb%C3%A4ttrar%20l%C3%A4sarshoppen:%20%22Jag%20tror%20att%20m%C3%A5nga%20kommer%20gilla%20nyheterna%22&url=https://www.fagersta-posten.se/artikel/allmant/ny-och-lattnavigerad-sajt-forbattrar-lasarshoppen-jag-tror-att-manga-kommer-gilla-nyheterna-4">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="7418ee27-a44a-466d-afd9-f7a6e85623c3" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=En+helt+ny+sajt+med+rabatterade+biljetter%2C+resor+och+tj%C3%A4nster+f%C3%B6r+dig+som+kund.+Nu+blir+det+enklare+att+handla+p%C3%A5+l%C3%A4sarshoppen.se.+%E2%80%93+Jag+tror+att+m%C3%A5nga+kommer+gilla+nyheterna.+Vi+har+gjort+sajten+%C3%A4nnu+smidigare%2C+s%C3%A4ger+Niclas+Richtn%C3%A9r+som+%C3%A4r+f%C3%B6rs%C3%A4ljningschef+f%C3%B6r+e-handel+i+Mittmedia.&p%5Btitle%5D=Ny%2520och%2520l%25C3%25A4ttnavigerad%2520sajt%2520f%25C3%25B6rb%25C3%25A4ttrar%2520l%25C3%25A4sarshoppen%3A%2520%2522Jag%2520tror%2520att%2520m%25C3%25A5nga%2520kommer%2520gilla%2520nyheterna%2522&p%5Burl%5D=https%3A%2F%2Fwww.fagersta-posten.se%2Fartikel%2Fallmant%2Fny-och-lattnavigerad-sajt-forbattrar-lasarshoppen-jag-tror-att-manga-kommer-gilla-nyheterna-4&s=100&t=Ny%2520och%2520l%25C3%25A4ttnavigerad%2520sajt%2520f%25C3%25B6rb%25C3%25A4ttrar%2520l%25C3%25A4sarshoppen%3A%2520%2522Jag%2520tror%2520att%2520m%25C3%25A5nga%2520kommer%2520gilla%2520nyheterna%2522&u=https%3A%2F%2Fwww.fagersta-posten.se%2Fartikel%2Fallmant%2Fny-och-lattnavigerad-sajt-forbattrar-lasarshoppen-jag-tror-att-manga-kommer-gilla-nyheterna-4">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.fagersta-posten.se/artikel/allmant/ny-och-lattnavigerad-sajt-forbattrar-lasarshoppen-jag-tror-att-manga-kommer-gilla-nyheterna-4">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="swiper-container">
      <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
      <div class="swiper-wrapper">
          <div class="swiper-slide">
            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
            <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images.mmcloud.se/api/v1/images/4afc85b3-fd47-413a-909a-4a300121d6e9/300.jpg"
         srcset="https://images.mmcloud.se/api/v1/images/4afc85b3-fd47-413a-909a-4a300121d6e9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/4afc85b3-fd47-413a-909a-4a300121d6e9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/4afc85b3-fd47-413a-909a-4a300121d6e9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/4afc85b3-fd47-413a-909a-4a300121d6e9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/4afc85b3-fd47-413a-909a-4a300121d6e9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/4afc85b3-fd47-413a-909a-4a300121d6e9/1200.jpg 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Tomas Ledin på Cirkus i Stockholm lockade många biljettköpare till läsarshoppen.se förra året. Foto: Jessica Gow"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Tomas Ledin på Cirkus i Stockholm lockade många biljettköpare till läsarshoppen.se förra året. Foto: Jessica Gow</figcaption>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
      </div>
      <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

      <article
        data-uuid="7418ee27-a44a-466d-afd9-f7a6e85623c3"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>En helt ny sajt med rabatterade biljetter, resor och tjänster för dig som kund.  <br>Nu blir det enklare att handla på läsarshoppen.se.<br>– Jag tror att många kommer gilla nyheterna. Vi har gjort sajten ännu smidigare, säger Niclas Richtnér som är försäljningschef för e-handel i Mittmedia.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_c79ffed3488708d3a01c06899db7df4e"
>
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "panorama",
                          placementDiv: document.getElementById("ad_c79ffed3488708d3a01c06899db7df4e"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images.mmcloud.se/api/v1/images/4afc85b3-fd47-413a-909a-4a300121d6e9/300.jpg"
         srcset="https://images.mmcloud.se/api/v1/images/4afc85b3-fd47-413a-909a-4a300121d6e9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/4afc85b3-fd47-413a-909a-4a300121d6e9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/4afc85b3-fd47-413a-909a-4a300121d6e9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/4afc85b3-fd47-413a-909a-4a300121d6e9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/4afc85b3-fd47-413a-909a-4a300121d6e9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/4afc85b3-fd47-413a-909a-4a300121d6e9/1200.jpg 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Tomas Ledin på Cirkus i Stockholm lockade många biljettköpare till läsarshoppen.se förra året. Foto: Jessica Gow"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Tomas Ledin på Cirkus i Stockholm lockade många biljettköpare till läsarshoppen.se förra året. Foto: Jessica Gow</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">      <a href="https://www.lasarshoppen.se">Klicka här för att komma till nya läsarshoppen!</a>   </p>   <p class="body">Läsarshoppen.se är sajten där du som kund hos oss alltid hittar aktuella erbjudanden och biljetter till förmånliga priser. </p>   <p class="body">– Det är ett väldigt brett utbud eftersom vi säljer både varor, tjänster och upplevelser, säger Niclas Richtnér som är försäljningschef för e-handel i Mittmedia.</p>   <p class="body">– Men basen är paketresor och biljetter till konserter, musikaler, events, sport, festivaler och föreställningar. Det kan vara Diggiloo i sommar, VM i Åre 2019 eller en sparesa till Österrike, allt som kan ge våra kunder ett mervärde försöker vi erbjuda.</p>   <p class="body">Sedan några veckor tillbaka ligger läsarshoppen.se dessutom på en helt ny plattform som är förbättrad i många avseenden:</p>   <p class="body">– Jag tror att många kommer gilla nyheterna. Den nya sajten är mobilanpassad, mera lättnavigerad och nu går det även att betala via både Klarna och Swish, vilket gör det mycket smidigare för kunden att handla.</p>   <p class="body">Totalt såldes 5,4 miljoner på läsarshoppen.se under 2017 och mycket talar för att omsättningen ökar ytterligare i år. </p>   <p class="body">– Det är min bedömning. Det blir alltid en anstormning inför högtider, men även nu under sommaren har vi en topp då många planerar semestrar efter stadsfester och festivaler, säger Niclas Richtnér.</p>   <p class="body">– En stor fördel med läsarshoppen.se är att du snabbt får en överblick över vad som händer där du befinner dig. Ska du ut och resa i Sverige är det bara att klicka på ett län och kolla evenemangsutbudet, dag för dag. Det går även att sortera efter vissa kategorier, som barn och familj eller sport och friluftsliv.</p>   <p class="body">      <strong>Kan kunden komma med egna önskemål påverka utbudet?</strong>   </p>   <p class="body">– Ja, vi anpassar oss hela tiden och försöker hitta nya erbjudanden efter önskemål och efterfrågan. Vissa resmål till exempel är extra populära, de brukar inte hinna ligga ute särskilt länge innan vi säljer slut, säger Niclas Richtnér.</p>
      <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="">
      <iframe id="resource-id-194544" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/194544?categories%5B%5D=Allm%C3%A4nt&domain=fagersta-posten.se&tags%5B%5D=E-handel&tags%5B%5D=Mittmedia" frameborder="0" width="100%" scrolling="no" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-194544");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/194544?categories%5B%5D=Allm%C3%A4nt&domain=fagersta-posten.se&tags%5B%5D=E-handel&tags%5B%5D=Mittmedia') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>

      <p class="body"></p>   <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Lars Björklund</div>
    <a href="tel://063-155502" class="phone">063-155502</a>
    <a href="/cdn-cgi/l/email-protection#c1ada0b3b2efa3abaeb3aaadb4afa581aca8b5b5aca4a5a8a0efb2a4" class="email"><span class="__cf_email__" data-cfemail="4a262b3839642820253821263f242e0a27233e3e272f2e232b64392f">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="7418ee27-a44a-466d-afd9-f7a6e85623c3" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Ny%20och%20l%C3%A4ttnavigerad%20sajt%20f%C3%B6rb%C3%A4ttrar%20l%C3%A4sarshoppen:%20%22Jag%20tror%20att%20m%C3%A5nga%20kommer%20gilla%20nyheterna%22&url=https://www.fagersta-posten.se/artikel/allmant/ny-och-lattnavigerad-sajt-forbattrar-lasarshoppen-jag-tror-att-manga-kommer-gilla-nyheterna-4">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="7418ee27-a44a-466d-afd9-f7a6e85623c3" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=En+helt+ny+sajt+med+rabatterade+biljetter%2C+resor+och+tj%C3%A4nster+f%C3%B6r+dig+som+kund.+Nu+blir+det+enklare+att+handla+p%C3%A5+l%C3%A4sarshoppen.se.+%E2%80%93+Jag+tror+att+m%C3%A5nga+kommer+gilla+nyheterna.+Vi+har+gjort+sajten+%C3%A4nnu+smidigare%2C+s%C3%A4ger+Niclas+Richtn%C3%A9r+som+%C3%A4r+f%C3%B6rs%C3%A4ljningschef+f%C3%B6r+e-handel+i+Mittmedia.&p%5Btitle%5D=Ny%2520och%2520l%25C3%25A4ttnavigerad%2520sajt%2520f%25C3%25B6rb%25C3%25A4ttrar%2520l%25C3%25A4sarshoppen%3A%2520%2522Jag%2520tror%2520att%2520m%25C3%25A5nga%2520kommer%2520gilla%2520nyheterna%2522&p%5Burl%5D=https%3A%2F%2Fwww.fagersta-posten.se%2Fartikel%2Fallmant%2Fny-och-lattnavigerad-sajt-forbattrar-lasarshoppen-jag-tror-att-manga-kommer-gilla-nyheterna-4&s=100&t=Ny%2520och%2520l%25C3%25A4ttnavigerad%2520sajt%2520f%25C3%25B6rb%25C3%25A4ttrar%2520l%25C3%25A4sarshoppen%3A%2520%2522Jag%2520tror%2520att%2520m%25C3%25A5nga%2520kommer%2520gilla%2520nyheterna%2522&u=https%3A%2F%2Fwww.fagersta-posten.se%2Fartikel%2Fallmant%2Fny-och-lattnavigerad-sajt-forbattrar-lasarshoppen-jag-tror-att-manga-kommer-gilla-nyheterna-4">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

                <span class="end"></span>
                <div class="row">
  <div class="column">
    <nav class="tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/E-handel">E-handel</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Mittmedia">Mittmedia</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                  <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Norberg" data-uuid="33155f40-9952-4bd7-ae1d-de5d69493896">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Norberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.11</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/norberg/sommarens-engelbrektslopp-narmar-sig-men-hittills-har-fa-deltagare-anmalt-sig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/4cf8bec3-5bf4-4ef2-8132-ec9f9846aea7/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/4cf8bec3-5bf4-4ef2-8132-ec9f9846aea7/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/4cf8bec3-5bf4-4ef2-8132-ec9f9846aea7/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/4cf8bec3-5bf4-4ef2-8132-ec9f9846aea7/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/4cf8bec3-5bf4-4ef2-8132-ec9f9846aea7/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/4cf8bec3-5bf4-4ef2-8132-ec9f9846aea7/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/4cf8bec3-5bf4-4ef2-8132-ec9f9846aea7/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/norberg/sommarens-engelbrektslopp-narmar-sig-men-hittills-har-fa-deltagare-anmalt-sig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/4cf8bec3-5bf4-4ef2-8132-ec9f9846aea7/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/4cf8bec3-5bf4-4ef2-8132-ec9f9846aea7/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/4cf8bec3-5bf4-4ef2-8132-ec9f9846aea7/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/4cf8bec3-5bf4-4ef2-8132-ec9f9846aea7/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/4cf8bec3-5bf4-4ef2-8132-ec9f9846aea7/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/4cf8bec3-5bf4-4ef2-8132-ec9f9846aea7/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/4cf8bec3-5bf4-4ef2-8132-ec9f9846aea7/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Norberg" data-uuid="33155f40-9952-4bd7-ae1d-de5d69493896">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Norberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.11</span>
</div>

      </div>
      <a href="/artikel/vastmanland/norberg/sommarens-engelbrektslopp-narmar-sig-men-hittills-har-fa-deltagare-anmalt-sig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Sommarens Engelbrektslopp närmar sig – men hittills har få deltagare anmält sig</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/norberg/sommarens-engelbrektslopp-narmar-sig-men-hittills-har-fa-deltagare-anmalt-sig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">1,3 kilometer eller 2,2 mil? Rullskidor eller löparskor? På fredag drar Engelbrektsloppets...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västerås" data-uuid="88c58b2a-9b44-40db-b64e-b8259b4177ea">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västerås</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.01</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/vasteras/87-aring-lurades-pa-tiotusentals-kronor-av-hemtjanstpersonal-polisen-det-ar-extremt-fult-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/ca1a4488-129a-4987-8c24-d596bbc90fb0/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/ca1a4488-129a-4987-8c24-d596bbc90fb0/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ca1a4488-129a-4987-8c24-d596bbc90fb0/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ca1a4488-129a-4987-8c24-d596bbc90fb0/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ca1a4488-129a-4987-8c24-d596bbc90fb0/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ca1a4488-129a-4987-8c24-d596bbc90fb0/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ca1a4488-129a-4987-8c24-d596bbc90fb0/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/vasteras/87-aring-lurades-pa-tiotusentals-kronor-av-hemtjanstpersonal-polisen-det-ar-extremt-fult-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/ca1a4488-129a-4987-8c24-d596bbc90fb0/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/ca1a4488-129a-4987-8c24-d596bbc90fb0/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ca1a4488-129a-4987-8c24-d596bbc90fb0/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ca1a4488-129a-4987-8c24-d596bbc90fb0/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ca1a4488-129a-4987-8c24-d596bbc90fb0/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ca1a4488-129a-4987-8c24-d596bbc90fb0/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ca1a4488-129a-4987-8c24-d596bbc90fb0/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västerås" data-uuid="88c58b2a-9b44-40db-b64e-b8259b4177ea">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västerås</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.01</span>
</div>

      </div>
      <a href="/artikel/vastmanland/vasteras/87-aring-lurades-pa-tiotusentals-kronor-av-hemtjanstpersonal-polisen-det-ar-extremt-fult-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>87-åring lurades på tiotusentals kronor av hemtjänstpersonal – polisen: ”Det är extremt fult”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/vasteras/87-aring-lurades-pa-tiotusentals-kronor-av-hemtjanstpersonal-polisen-det-ar-extremt-fult-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">När sonen upptäckte att det saknades pengar på hans 87-åriges pappas konto, misstänkte han snabbt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Norberg" data-uuid="dbebd14f-a027-44d3-bf0c-d2871bc05013">
    <span class="main-category" itemprop="genre">Norberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.57</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/norberg/bil-korde-in-i-trad-foraren-misstanks-ha-varit-paverkad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/07373c4e-f166-4de9-ae61-3c55adc035b7/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/07373c4e-f166-4de9-ae61-3c55adc035b7/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/07373c4e-f166-4de9-ae61-3c55adc035b7/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/07373c4e-f166-4de9-ae61-3c55adc035b7/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/07373c4e-f166-4de9-ae61-3c55adc035b7/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/07373c4e-f166-4de9-ae61-3c55adc035b7/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/07373c4e-f166-4de9-ae61-3c55adc035b7/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/norberg/bil-korde-in-i-trad-foraren-misstanks-ha-varit-paverkad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/07373c4e-f166-4de9-ae61-3c55adc035b7/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/07373c4e-f166-4de9-ae61-3c55adc035b7/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/07373c4e-f166-4de9-ae61-3c55adc035b7/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/07373c4e-f166-4de9-ae61-3c55adc035b7/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/07373c4e-f166-4de9-ae61-3c55adc035b7/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/07373c4e-f166-4de9-ae61-3c55adc035b7/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/07373c4e-f166-4de9-ae61-3c55adc035b7/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Norberg" data-uuid="dbebd14f-a027-44d3-bf0c-d2871bc05013">
    <span class="main-category" itemprop="genre">Norberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.57</span>
</div>

      </div>
      <a href="/artikel/vastmanland/norberg/bil-korde-in-i-trad-foraren-misstanks-ha-varit-paverkad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Bil körde in i träd – föraren misstänks ha varit påverkad</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/norberg/bil-korde-in-i-trad-foraren-misstanks-ha-varit-paverkad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Vid åttatiden på måndagsmorgonen körde en bil in i ett träd på Kornettgatan, Norberg. Ingen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västmanland" data-uuid="54f963c4-8a87-48d8-b21e-ddfb08d3681d">
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.11</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/odet-for-sommarens-bar-avgors-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/bbf32cd6-eb68-4169-a4a6-a54e44c884be/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/bbf32cd6-eb68-4169-a4a6-a54e44c884be/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/bbf32cd6-eb68-4169-a4a6-a54e44c884be/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/bbf32cd6-eb68-4169-a4a6-a54e44c884be/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/bbf32cd6-eb68-4169-a4a6-a54e44c884be/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/bbf32cd6-eb68-4169-a4a6-a54e44c884be/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/bbf32cd6-eb68-4169-a4a6-a54e44c884be/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/odet-for-sommarens-bar-avgors-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/bbf32cd6-eb68-4169-a4a6-a54e44c884be/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/bbf32cd6-eb68-4169-a4a6-a54e44c884be/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/bbf32cd6-eb68-4169-a4a6-a54e44c884be/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/bbf32cd6-eb68-4169-a4a6-a54e44c884be/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/bbf32cd6-eb68-4169-a4a6-a54e44c884be/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/bbf32cd6-eb68-4169-a4a6-a54e44c884be/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/bbf32cd6-eb68-4169-a4a6-a54e44c884be/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västmanland" data-uuid="54f963c4-8a87-48d8-b21e-ddfb08d3681d">
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.11</span>
</div>

      </div>
      <a href="/artikel/vastmanland/odet-for-sommarens-bar-avgors-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ödet för sommarens bär avgörs nu</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/odet-for-sommarens-bar-avgors-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">För bärplockare är det snart hög tid att ge sig ut i skogen, men det är ännu inte avgjort hur...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="c9e4ec31-a5df-47a3-9993-5b502f7d5ebb">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.09</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/marcus-berg-lamnade-dopingkontroll-anmals-till-fifa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/marcus-berg-lamnade-dopingkontroll-anmals-till-fifa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="c9e4ec31-a5df-47a3-9993-5b502f7d5ebb">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.09</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/marcus-berg-lamnade-dopingkontroll-anmals-till-fifa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Marcus Berg lämnade dopingkontroll – anmäls till Fifa</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/marcus-berg-lamnade-dopingkontroll-anmals-till-fifa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Marcus Berg lämnade en dopingkontroll utan godkännande. Nu anmäls den svenske landslagsanfallaren...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Brott" data-uuid="3cf028ce-67bf-425e-839d-e42b66322923">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Brott</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/blaljus/brott/inbrotten-okar-sa-skyddar-du-din-obevakade-bostad-under-semestern-8-saker-som-haller-tjuven-borta-5" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/821e6a9f-31d5-4d0e-86ef-39cbc82cd2f6/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/821e6a9f-31d5-4d0e-86ef-39cbc82cd2f6/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/821e6a9f-31d5-4d0e-86ef-39cbc82cd2f6/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/821e6a9f-31d5-4d0e-86ef-39cbc82cd2f6/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/821e6a9f-31d5-4d0e-86ef-39cbc82cd2f6/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/821e6a9f-31d5-4d0e-86ef-39cbc82cd2f6/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/821e6a9f-31d5-4d0e-86ef-39cbc82cd2f6/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/blaljus/brott/inbrotten-okar-sa-skyddar-du-din-obevakade-bostad-under-semestern-8-saker-som-haller-tjuven-borta-5" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/821e6a9f-31d5-4d0e-86ef-39cbc82cd2f6/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/821e6a9f-31d5-4d0e-86ef-39cbc82cd2f6/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/821e6a9f-31d5-4d0e-86ef-39cbc82cd2f6/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/821e6a9f-31d5-4d0e-86ef-39cbc82cd2f6/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/821e6a9f-31d5-4d0e-86ef-39cbc82cd2f6/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/821e6a9f-31d5-4d0e-86ef-39cbc82cd2f6/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/821e6a9f-31d5-4d0e-86ef-39cbc82cd2f6/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Brott" data-uuid="3cf028ce-67bf-425e-839d-e42b66322923">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Brott</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/blaljus/brott/inbrotten-okar-sa-skyddar-du-din-obevakade-bostad-under-semestern-8-saker-som-haller-tjuven-borta-5" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Inbrotten ökar: Så skyddar du din obevakade bostad under semestern – 8 saker som håller tjuven borta</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/blaljus/brott/inbrotten-okar-sa-skyddar-du-din-obevakade-bostad-under-semestern-8-saker-som-haller-tjuven-borta-5" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På sommaren lämnar många sina bostäder vilket gör att hus ofta står tomma och obevakade – något...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Allmänt" data-uuid="8ba776a5-f41c-4a81-9230-3c79ca64c42f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allmänt</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/allmant/peter-levde-i-manga-ar-med-sexmissbruk-nu-berattar-han-vi-ar-inga-sexmonster" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/bac3ad1a-d470-4045-a691-df1f2e16c727/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/bac3ad1a-d470-4045-a691-df1f2e16c727/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/bac3ad1a-d470-4045-a691-df1f2e16c727/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/bac3ad1a-d470-4045-a691-df1f2e16c727/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/bac3ad1a-d470-4045-a691-df1f2e16c727/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/bac3ad1a-d470-4045-a691-df1f2e16c727/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/bac3ad1a-d470-4045-a691-df1f2e16c727/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/allmant/peter-levde-i-manga-ar-med-sexmissbruk-nu-berattar-han-vi-ar-inga-sexmonster" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/bac3ad1a-d470-4045-a691-df1f2e16c727/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/bac3ad1a-d470-4045-a691-df1f2e16c727/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/bac3ad1a-d470-4045-a691-df1f2e16c727/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/bac3ad1a-d470-4045-a691-df1f2e16c727/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/bac3ad1a-d470-4045-a691-df1f2e16c727/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/bac3ad1a-d470-4045-a691-df1f2e16c727/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/bac3ad1a-d470-4045-a691-df1f2e16c727/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Allmänt" data-uuid="8ba776a5-f41c-4a81-9230-3c79ca64c42f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allmänt</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/allmant/peter-levde-i-manga-ar-med-sexmissbruk-nu-berattar-han-vi-ar-inga-sexmonster" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Peter levde i många år med sexmissbruk – nu berättar han: "Vi är inga sexmonster"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/allmant/peter-levde-i-manga-ar-med-sexmissbruk-nu-berattar-han-vi-ar-inga-sexmonster" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Natt – porrscener som avlöser varandra. Dag – rösten från en call girl i telefonen på jobbet. Det...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fagersta" data-uuid="3bb80ec7-3f60-46e3-bb22-690a61c667f6">
    <span class="main-category" itemprop="genre">Fagersta</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/fagersta/storre-vattenlackage-i-fastighet-det-forsade-vatten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/fbd7b700-e0e5-4d11-9ea1-bc39ff1c5755/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/fbd7b700-e0e5-4d11-9ea1-bc39ff1c5755/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/fbd7b700-e0e5-4d11-9ea1-bc39ff1c5755/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/fbd7b700-e0e5-4d11-9ea1-bc39ff1c5755/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/fbd7b700-e0e5-4d11-9ea1-bc39ff1c5755/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/fbd7b700-e0e5-4d11-9ea1-bc39ff1c5755/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/fbd7b700-e0e5-4d11-9ea1-bc39ff1c5755/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/fagersta/storre-vattenlackage-i-fastighet-det-forsade-vatten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/fbd7b700-e0e5-4d11-9ea1-bc39ff1c5755/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/fbd7b700-e0e5-4d11-9ea1-bc39ff1c5755/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/fbd7b700-e0e5-4d11-9ea1-bc39ff1c5755/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/fbd7b700-e0e5-4d11-9ea1-bc39ff1c5755/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/fbd7b700-e0e5-4d11-9ea1-bc39ff1c5755/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/fbd7b700-e0e5-4d11-9ea1-bc39ff1c5755/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/fbd7b700-e0e5-4d11-9ea1-bc39ff1c5755/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fagersta" data-uuid="3bb80ec7-3f60-46e3-bb22-690a61c667f6">
    <span class="main-category" itemprop="genre">Fagersta</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vastmanland/fagersta/storre-vattenlackage-i-fastighet-det-forsade-vatten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Större vattenläckage i fastighet: ”Det forsade vatten”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/fagersta/storre-vattenlackage-i-fastighet-det-forsade-vatten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det var vid 23-tiden på lördagskvällen som en väktare larmade räddningstjänsten om ett läckage i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västmanland" data-uuid="922916e2-e3d5-4af8-8308-e4287debc917">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/revansch-for-flyget-under-arets-skogsbrander-oerhort-mycket-battre-den-har-gangen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/bd0bf5f4-1e4e-415e-8533-81fc9175ef67/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/bd0bf5f4-1e4e-415e-8533-81fc9175ef67/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/bd0bf5f4-1e4e-415e-8533-81fc9175ef67/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/bd0bf5f4-1e4e-415e-8533-81fc9175ef67/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/bd0bf5f4-1e4e-415e-8533-81fc9175ef67/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/bd0bf5f4-1e4e-415e-8533-81fc9175ef67/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/bd0bf5f4-1e4e-415e-8533-81fc9175ef67/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/revansch-for-flyget-under-arets-skogsbrander-oerhort-mycket-battre-den-har-gangen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/bd0bf5f4-1e4e-415e-8533-81fc9175ef67/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/bd0bf5f4-1e4e-415e-8533-81fc9175ef67/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/bd0bf5f4-1e4e-415e-8533-81fc9175ef67/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/bd0bf5f4-1e4e-415e-8533-81fc9175ef67/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/bd0bf5f4-1e4e-415e-8533-81fc9175ef67/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/bd0bf5f4-1e4e-415e-8533-81fc9175ef67/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/bd0bf5f4-1e4e-415e-8533-81fc9175ef67/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västmanland" data-uuid="922916e2-e3d5-4af8-8308-e4287debc917">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vastmanland/revansch-for-flyget-under-arets-skogsbrander-oerhort-mycket-battre-den-har-gangen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Revansch för flyget under årets skogsbränder: ”Oerhört mycket bättre den här gången”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/revansch-for-flyget-under-arets-skogsbrander-oerhort-mycket-battre-den-har-gangen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Bra planering. Tydligare ledning. Gemensamma kartsymboler. Brandflyget under skogsbränderna i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Skinnskatteberg" data-uuid="887e0f7a-9bc1-492b-9705-94df62cad40a">
    <span class="main-category" itemprop="genre">Skinnskatteberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/skinnskatteberg/mindre-skogsbrand-slacktes-i-riddarhyttan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/51f6c2b0-9e80-4a51-9b46-8b1223a0b097/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/51f6c2b0-9e80-4a51-9b46-8b1223a0b097/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/51f6c2b0-9e80-4a51-9b46-8b1223a0b097/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/51f6c2b0-9e80-4a51-9b46-8b1223a0b097/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/51f6c2b0-9e80-4a51-9b46-8b1223a0b097/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/51f6c2b0-9e80-4a51-9b46-8b1223a0b097/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/51f6c2b0-9e80-4a51-9b46-8b1223a0b097/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/skinnskatteberg/mindre-skogsbrand-slacktes-i-riddarhyttan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/51f6c2b0-9e80-4a51-9b46-8b1223a0b097/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/51f6c2b0-9e80-4a51-9b46-8b1223a0b097/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/51f6c2b0-9e80-4a51-9b46-8b1223a0b097/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/51f6c2b0-9e80-4a51-9b46-8b1223a0b097/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/51f6c2b0-9e80-4a51-9b46-8b1223a0b097/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/51f6c2b0-9e80-4a51-9b46-8b1223a0b097/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/51f6c2b0-9e80-4a51-9b46-8b1223a0b097/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Skinnskatteberg" data-uuid="887e0f7a-9bc1-492b-9705-94df62cad40a">
    <span class="main-category" itemprop="genre">Skinnskatteberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vastmanland/skinnskatteberg/mindre-skogsbrand-slacktes-i-riddarhyttan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Mindre skogsbrand släcktes i Riddarhyttan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/skinnskatteberg/mindre-skogsbrand-slacktes-i-riddarhyttan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Vid 16.15-tiden fick SOS ett larm om en skogsbrand i Riddarhyttan.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västmanland" data-uuid="f847f3c6-078a-4c79-9f6f-215b21b68425">
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">04.31</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/nattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-551" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/nattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-551" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västmanland" data-uuid="f847f3c6-078a-4c79-9f6f-215b21b68425">
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">04.31</span>
</div>

      </div>
      <a href="/artikel/vastmanland/nattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-551" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>NATTENS NYHETER: Så var natten och så blir dagens väder</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/nattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-551" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Fagersta, Norberg och Skinnskatteberg.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västmanland" data-uuid="f77769d0-cb79-4f1f-a1b2-ee603768cb54">
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/nattens-nyheter-tv-tittarna-snuvades-pa-vm-dramatiken-sandningen-brots-mitt-i-sveriges-match" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/nattens-nyheter-tv-tittarna-snuvades-pa-vm-dramatiken-sandningen-brots-mitt-i-sveriges-match" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västmanland" data-uuid="f77769d0-cb79-4f1f-a1b2-ee603768cb54">
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vastmanland/nattens-nyheter-tv-tittarna-snuvades-pa-vm-dramatiken-sandningen-brots-mitt-i-sveriges-match" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>NATTENS NYHETER: Tv-tittarna snuvades på VM-dramatiken – sändningen bröts mitt i Sveriges match</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/nattens-nyheter-tv-tittarna-snuvades-pa-vm-dramatiken-sandningen-brots-mitt-i-sveriges-match" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Fagersta, Norberg och Skinnskatteberg.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västmanland" data-uuid="d4cc7dfb-7bbe-47f4-91b8-416b93774e0e">
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 jun</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/tv-sandningen-avbrots-mitt-i-sverige-matchen-teracom-upplevde-storningar-i-tv-natet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/1bbfeeba-6e58-43c9-a156-c6541bf7b2d5/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/1bbfeeba-6e58-43c9-a156-c6541bf7b2d5/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/1bbfeeba-6e58-43c9-a156-c6541bf7b2d5/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/1bbfeeba-6e58-43c9-a156-c6541bf7b2d5/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/1bbfeeba-6e58-43c9-a156-c6541bf7b2d5/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/1bbfeeba-6e58-43c9-a156-c6541bf7b2d5/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/1bbfeeba-6e58-43c9-a156-c6541bf7b2d5/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/tv-sandningen-avbrots-mitt-i-sverige-matchen-teracom-upplevde-storningar-i-tv-natet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/1bbfeeba-6e58-43c9-a156-c6541bf7b2d5/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/1bbfeeba-6e58-43c9-a156-c6541bf7b2d5/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/1bbfeeba-6e58-43c9-a156-c6541bf7b2d5/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/1bbfeeba-6e58-43c9-a156-c6541bf7b2d5/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/1bbfeeba-6e58-43c9-a156-c6541bf7b2d5/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/1bbfeeba-6e58-43c9-a156-c6541bf7b2d5/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/1bbfeeba-6e58-43c9-a156-c6541bf7b2d5/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västmanland" data-uuid="d4cc7dfb-7bbe-47f4-91b8-416b93774e0e">
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 jun</span>
</div>

      </div>
      <a href="/artikel/vastmanland/tv-sandningen-avbrots-mitt-i-sverige-matchen-teracom-upplevde-storningar-i-tv-natet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Tv-sändningen avbröts mitt i Sverige-matchen – Teracom upplevde störningar i tv-nätet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/tv-sandningen-avbrots-mitt-i-sverige-matchen-teracom-upplevde-storningar-i-tv-natet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Under lördagskvällen inkom det flertalet tips till redaktionen att många upplevt störningar och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Strömsund" data-uuid="65ea018a-4688-4240-b464-1b7adb438beb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Strömsund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/stromsund/nolervik-estrella-pizarro-hoppas-fortfarande-fa-tillbaka-sin-son-carlos-jag-drommer-om-att-han-en-dag-ska-dyka-upp-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/be24ef57-17f9-4012-8ee2-1fb4a943506c/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/be24ef57-17f9-4012-8ee2-1fb4a943506c/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/be24ef57-17f9-4012-8ee2-1fb4a943506c/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/be24ef57-17f9-4012-8ee2-1fb4a943506c/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/be24ef57-17f9-4012-8ee2-1fb4a943506c/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/be24ef57-17f9-4012-8ee2-1fb4a943506c/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/be24ef57-17f9-4012-8ee2-1fb4a943506c/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/stromsund/nolervik-estrella-pizarro-hoppas-fortfarande-fa-tillbaka-sin-son-carlos-jag-drommer-om-att-han-en-dag-ska-dyka-upp-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/be24ef57-17f9-4012-8ee2-1fb4a943506c/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/be24ef57-17f9-4012-8ee2-1fb4a943506c/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/be24ef57-17f9-4012-8ee2-1fb4a943506c/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/be24ef57-17f9-4012-8ee2-1fb4a943506c/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/be24ef57-17f9-4012-8ee2-1fb4a943506c/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/be24ef57-17f9-4012-8ee2-1fb4a943506c/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/be24ef57-17f9-4012-8ee2-1fb4a943506c/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Strömsund" data-uuid="65ea018a-4688-4240-b464-1b7adb438beb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Strömsund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/stromsund/nolervik-estrella-pizarro-hoppas-fortfarande-fa-tillbaka-sin-son-carlos-jag-drommer-om-att-han-en-dag-ska-dyka-upp-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nolervik: Estrella Pizarro hoppas fortfarande få tillbaka sin son Carlos: "Jag drömmer om att han en dag ska dyka upp"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/stromsund/nolervik-estrella-pizarro-hoppas-fortfarande-fa-tillbaka-sin-son-carlos-jag-drommer-om-att-han-en-dag-ska-dyka-upp-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">14 år har gått sedan 21-årige Carlos Pizarro försvann under en cykeltur i Strömsund. I dag bor...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västmanland" data-uuid="4357f503-a78d-4a1d-b211-330b749b7265">
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/da-ska-hela-vastmanland-ha-snabbt-bredband-regionen-skarper-malen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/514fbc53-6cc8-4d02-a802-099c99957644/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/514fbc53-6cc8-4d02-a802-099c99957644/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/514fbc53-6cc8-4d02-a802-099c99957644/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/514fbc53-6cc8-4d02-a802-099c99957644/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/514fbc53-6cc8-4d02-a802-099c99957644/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/514fbc53-6cc8-4d02-a802-099c99957644/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/514fbc53-6cc8-4d02-a802-099c99957644/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/da-ska-hela-vastmanland-ha-snabbt-bredband-regionen-skarper-malen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/514fbc53-6cc8-4d02-a802-099c99957644/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/514fbc53-6cc8-4d02-a802-099c99957644/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/514fbc53-6cc8-4d02-a802-099c99957644/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/514fbc53-6cc8-4d02-a802-099c99957644/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/514fbc53-6cc8-4d02-a802-099c99957644/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/514fbc53-6cc8-4d02-a802-099c99957644/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/514fbc53-6cc8-4d02-a802-099c99957644/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västmanland" data-uuid="4357f503-a78d-4a1d-b211-330b749b7265">
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vastmanland/da-ska-hela-vastmanland-ha-snabbt-bredband-regionen-skarper-malen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Då ska hela Västmanland ha snabbt bredband – regionen skärper målen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/da-ska-hela-vastmanland-ha-snabbt-bredband-regionen-skarper-malen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Målen för när hela Västmanland ska ha snabbt bredband skärps av regionen skriver SVT nyheter...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västmanland" data-uuid="9e0abd57-ebb9-4ab2-b8b1-79fbaa0b37b5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/ulf-kristersson-m-ska-losa-polisbristen-med-betald-utbildning-och-battre-loner" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/e184028a-7e61-4cd6-a308-a41518b9279c/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/e184028a-7e61-4cd6-a308-a41518b9279c/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e184028a-7e61-4cd6-a308-a41518b9279c/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e184028a-7e61-4cd6-a308-a41518b9279c/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e184028a-7e61-4cd6-a308-a41518b9279c/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e184028a-7e61-4cd6-a308-a41518b9279c/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e184028a-7e61-4cd6-a308-a41518b9279c/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/ulf-kristersson-m-ska-losa-polisbristen-med-betald-utbildning-och-battre-loner" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/e184028a-7e61-4cd6-a308-a41518b9279c/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/e184028a-7e61-4cd6-a308-a41518b9279c/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e184028a-7e61-4cd6-a308-a41518b9279c/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e184028a-7e61-4cd6-a308-a41518b9279c/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e184028a-7e61-4cd6-a308-a41518b9279c/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e184028a-7e61-4cd6-a308-a41518b9279c/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e184028a-7e61-4cd6-a308-a41518b9279c/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västmanland" data-uuid="9e0abd57-ebb9-4ab2-b8b1-79fbaa0b37b5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.00</span>
</div>

      </div>
      <a href="/artikel/vastmanland/ulf-kristersson-m-ska-losa-polisbristen-med-betald-utbildning-och-battre-loner" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ulf Kristersson (M) ska lösa polisbristen med betald utbildning och bättre löner</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/ulf-kristersson-m-ska-losa-polisbristen-med-betald-utbildning-och-battre-loner" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Bättre integration, miljardsatsningar på sjukvården samt fler poliser och strängare straff för...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Allmänt" data-uuid="43eda450-9ffd-4001-8311-0d2a87fca000">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allmänt</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 jun</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/allmant/pt-tips-trana-i-lekparken-eller-utegymmet-har-ar-5-enkla-ovningar-som-fixar-semesterformen-3" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/6292e647-bde1-4c3c-8733-4598fdb676e0/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/6292e647-bde1-4c3c-8733-4598fdb676e0/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/6292e647-bde1-4c3c-8733-4598fdb676e0/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/6292e647-bde1-4c3c-8733-4598fdb676e0/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/6292e647-bde1-4c3c-8733-4598fdb676e0/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/6292e647-bde1-4c3c-8733-4598fdb676e0/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/6292e647-bde1-4c3c-8733-4598fdb676e0/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/allmant/pt-tips-trana-i-lekparken-eller-utegymmet-har-ar-5-enkla-ovningar-som-fixar-semesterformen-3" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/6292e647-bde1-4c3c-8733-4598fdb676e0/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/6292e647-bde1-4c3c-8733-4598fdb676e0/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/6292e647-bde1-4c3c-8733-4598fdb676e0/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/6292e647-bde1-4c3c-8733-4598fdb676e0/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/6292e647-bde1-4c3c-8733-4598fdb676e0/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/6292e647-bde1-4c3c-8733-4598fdb676e0/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/6292e647-bde1-4c3c-8733-4598fdb676e0/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Allmänt" data-uuid="43eda450-9ffd-4001-8311-0d2a87fca000">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allmänt</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 jun</span>
</div>

      </div>
      <a href="/artikel/allmant/pt-tips-trana-i-lekparken-eller-utegymmet-har-ar-5-enkla-ovningar-som-fixar-semesterformen-3" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>PT-tips: Träna i lekparken eller utegymmet – här är 5 enkla övningar som fixar semesterformen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/allmant/pt-tips-trana-i-lekparken-eller-utegymmet-har-ar-5-enkla-ovningar-som-fixar-semesterformen-3" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Semestertider förknippas oftast med lugn och ro, men det kan också vara ett perfekt tillfälle att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_17c411e6aee19a4d7959933d364e5c7c"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          adsQueue.push({ type: "box",
                          placementDiv: document.getElementById("ad_17c411e6aee19a4d7959933d364e5c7c"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script>
        window.smartclipId = 79759;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_2dd0308332b6772b07d390f1f8459db9"
            data-layout="smartclip_callback"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "smartclip_callback",
                          placementDiv: document.getElementById("ad_2dd0308332b6772b07d390f1f8459db9"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/fagersta-posten-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/fagersta-posten">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-fagersta-posten-och-mittmedia">
	      Om <span itemprop="brand">Fagersta Posten</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-fagersta-posten-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#6f1d0a0b0e041b0600010a012f090e080a1d1c1b0e421f001c1b0a01411c0a"><span class="__cf_email__" data-cfemail="0a786f6e6b617e6365646f644a6c6b6d6f78797e6b277a65797e6f6424796f">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4622346614">0223-466 14</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med FP</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#ff8d9a9b9e948b9690919a91bf999e989a8d8c8b9ed28f908c8b9a91d18c9a"><span class="__cf_email__" data-cfemail="8cfee9e8ede7f8e5e3e2e9e2cceaedebe9fefff8eda1fce3fff8e9e2a2ffe9">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4622346614">0223-466 14</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med FP</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera fagersta-posten.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om fagersta-posten.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

      <script>
      window.PageObject = {"article_id":"7418ee27-a44a-466d-afd9-f7a6e85623c3","bylines":["Lars Björklund"],"categories":["Allmänt"],"category_list":["Allmänt"],"char_length":2430,"function_tags":[],"has_video":false,"is_premium":false,"metadata":{"title":"Ny och lättnavigerad sajt förbättrar läsarshoppen: \"Jag tror att många kommer gilla nyheterna\"","slug":"ny-och-lattnavigerad-sajt-forbattrar-lasarshoppen-jag-tror-att-manga-kommer-gilla-nyheterna-4","url":"/artikel/allmant/ny-och-lattnavigerad-sajt-forbattrar-lasarshoppen-jag-tror-att-manga-kommer-gilla-nyheterna-4","pub_date":"2018-06-25T13:00:53.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"VLT","tags":["E-handel","Mittmedia"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script>
  window.orvesto_id = '5a4bbdfc0d5e47dd98e6446c0702c2de';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-9a2b5aa851fc3ae683198107c110eae70b8dfc33c0ec1422a5bcaa6ec2124960.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_da331e99dc759c93021d78163bd5cfe6"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "inbed_1",
                          placementDiv: document.getElementById("ad_da331e99dc759c93021d78163bd5cfe6"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_a7ff8944415e8fb983bda8ac2529ac28"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "takeover",
                          placementDiv: document.getElementById("ad_a7ff8944415e8fb983bda8ac2529ac28"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
