<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="HmJiqQyQ0rT7wxdMFhRyGoauOpU_v2S39WMRnqhDdEs" />

    <meta name="description" content="En vinglig bilfärd i båda körfälten och mot rött ljus slutade med att polisen ingrep.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252738","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":6,"applicationTime":257,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="fagersta-posten.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.fagersta-posten.se/artikel/fagersta-vastanfors/rattfyllerist-korde-mot-rott-polisen-tog-bilnycklarna" />
  <meta property="og:title"           content="Rattfyllerist körde mot rött – polisen tog bilnycklarna " />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/8755a55c-64aa-45e1-9878-c6b2b38e5dc7.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="En vinglig bilfärd i båda körfälten och mot rött ljus slutade med att polisen ingrep.">
    <meta property="fb:pages" content="131198333597194" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Fagersta/Västanfors" />
<meta property="article:published_time" content="2019-01-23 15:44:15 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/fp/apple-touch-icon-0a1a5d5a29ced69ad0a6d2a58926ddcd89590828279b6070a601aa82a1e23ef0.png">
  <link rel="icon" type="image/png" href="/assets/sites/fp/favicon-32x32-048ce7e93d219dd5491a66de9f870aa1266cff2120f344fffa2696c32dc6195b.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/fp/favicon-16x16-2a4a45ff5c8fba386e87c14832b2ae7fd60f08e3ce0012bd0c063d1f8f658c0d.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/fp/safari-pinned-tab-8eda2b1ff7f78e9427b9251203a440fe0518776d3f6f6bb888424f9dfac5108a.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/fp/favicon-15ba1e381ac33bd9ef6dae42ac73579d6b77579ff72556869a0198bff7365c0d.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">
    <meta name="apple-itunes-app" content="app-id=507390649">

  <link rel="alternate" type="application/rss+xml" title="fagersta-posten.se RSS" href="/feed" />

  <title>Rattfyllerist körde mot rött – polisen tog bilnycklarna </title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588582","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554937"}},{"bidder":"appnexus","params":{"placementId":"12958181"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608940,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133416,"zoneId":641200,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588580","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554938"}},{"bidder":"appnexus","params":{"placementId":"12958177"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608938,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133416,"zoneId":641200,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588578","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554939"}},{"bidder":"appnexus","params":{"placementId":"12940158"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610252,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133416,"zoneId":641200,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Brott \u0026 straff","Brottslighet","Trafikbrott"],"base":{"publisher_id":"88606851","box":{"name":"dfp_fp_box","size":[250,360]},"dfp_family_big":{"name":"dfp_fp_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_fp_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_fp_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_fp_marknadsguiden_desktop","size":[980,80]},"mittjobb_big":{"name":"dfp_fp_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_fp_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_fp_mobilt","size":[320,320]},"panorama":{"name":"dfp_fp_panorama","size":[980,240]},"theme_1":{"name":"dfp_fp_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_fp_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":79759},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"joel.widerberg@mittmedia.se","name":"Joel Widerberg","phone":""}],"categories":["Brott \u0026 straff","Brottslighet","Trafikbrott"],"id":"786cd7bb-a0c3-4f77-8c85-fdf1ec6d4644","premium":true},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["fagersta-posten.se","brott \u0026 straff","brottslighet","trafikbrott","livered","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"fagersta-posten.se","environment":"production","id":"FP"},"triggerbee":{"siteId":212078},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.fagersta-posten.se","site_title":"fagersta-posten.se","site_description":"fagersta-posten.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.fagersta-posten.se","site_id":"FP","view_ads":"true","everysport_api_key":"druzad6aprU6ra6e","section":null,"city":"Fagersta"};
  window.content_keywords = ["fagersta-posten.se","brott \u0026 straff","brottslighet","trafikbrott","livered","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.fagersta-posten.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/mittmedia-site-icons-a7b22df5865a295136934474edd6476f41274b3648bba7f4e8fea489a8048658.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/fp/application-17819cc8e665523d7ce982431218b870ebd5ffec317e727dd208f6e80b033400.css" />
  <script src="/packs/application-6e9fa44861217ac475a8.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="1KcLav43+tJ4kzcx15xSo0t7+tu85PJmDR0vGlN6iP+H4FYGWQ4CmdRe2L5Puf094lRxnAckidaqczCIeEBLxg==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="fp articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549470,
                                      6549469,
                                      910388);
</script>

    <script async src="https://fagersta-posten.ecsanalytics.com/js/09mxbg/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag 23 januari</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/fp"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/dagboken" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till dagboken"}}'>
                Skicka in till dagboken
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/fagersta-posten"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/fp"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/fp/main-logo-24a65f0636d73366b79a103f426c2416c65349a430d7ea251fbfe858e953f447.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.fagersta-posten.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Fagersta Posten">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Fagersta Posten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Fagersta Posten alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fagersta"}}'>
    <a href="/fagersta" class="item" data-section-name="/fagersta" target="_self">
      Fagersta
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Norberg"}}'>
    <a href="/norberg" class="item" data-section-name="/norberg" target="_self">
      Norberg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skinnskatteberg"}}'>
    <a href="/skinnskatteberg" class="item" data-section-name="/skinnskatteberg" target="_self">
      Skinnskatteberg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fagersta AIK"}}'>
    <a href="/fagersta-aik" class="item" data-section-name="/fagersta-aik" target="_self">
      Fagersta AIK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Västanfors IF"}}'>
    <a href="/vastanfors-if" class="item" data-section-name="/vastanfors-if" target="_self">
      Västanfors IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Per-Ols"}}'>
    <a href="/per-ols" class="item" data-section-name="/per-ols" target="_self">
      Per-Ols
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">
      Minnesord
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">
      Födelsedag
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"AlltNäringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      AlltNäringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tävla i månadens bild"}}'>
    <a href="/manadens-bild" class="item" data-section-name="/manadens-bild" target="_self">
      Tävla i månadens bild
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://fagersta-posten.lokus.se/" class="item" data-section-name="http://fagersta-posten.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/fagersta" class="item" data-section-name="http://lunchguide.nu/fagersta" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://fagersta-posten.mittjobb.se" class="item" data-section-name="http://fagersta-posten.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till dagboken"}}'>
    <a href="/dagboken" class="item" data-section-name="/dagboken" target="_self">
      Skicka in till dagboken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://fagersta-posten.lokus.se" class="item" data-section-name="http://fagersta-posten.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/fagersta-posten/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/fagersta-posten/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://fagersta-posten.mittjobb.se" class="item" data-section-name="http://fagersta-posten.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/fp/main-logo-24a65f0636d73366b79a103f426c2416c65349a430d7ea251fbfe858e953f447.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Fagersta Posten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.fagersta-posten.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/fp" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/fagersta-posten" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/fp" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fagersta"}}'>
          <a href="/fagersta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fagersta</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Norberg"}}'>
          <a href="/norberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Norberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skinnskatteberg"}}'>
          <a href="/skinnskatteberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skinnskatteberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fagersta AIK"}}'>
          <a href="/fagersta-aik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fagersta AIK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västanfors IF"}}'>
          <a href="/vastanfors-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Västanfors IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Per-Ols"}}'>
          <a href="/per-ols" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Per-Ols</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
          <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"AlltNäringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">AlltNäringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i månadens bild"}}'>
          <a href="/manadens-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i månadens bild</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://fagersta-posten.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/fagersta" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://fagersta-posten.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://fagersta-posten.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/fagersta-posten/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://fagersta-posten.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.fagersta-posten.se//assets/sites/fp/site-logo-fallback-bd1330e0af1164609159168bb188063e763bd6cc5f43419e87f85b1a4f28ad38.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Fagersta Posten">
  </div>
  <meta itemprop="datePublished" content="2019-01-23">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/8755a55c-64aa-45e1-9878-c6b2b38e5dc7.jpg?fit=crop&amp;w=1200">
  <div class="row unpadded">
    <div class="column large-three-quarters">
      
    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Fagersta/Västanfors"
     data-uuid="786cd7bb-a0c3-4f77-8c85-fdf1ec6d4644">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 16:44</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Rattfyllerist körde mot rött – polisen tog bilnycklarna </h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Rattfyllerist%20k%C3%B6rde%20mot%20r%C3%B6tt%20%E2%80%93%20polisen%20tog%20bilnycklarna%20&url=https://www.fagersta-posten.se/artikel/fagersta-vastanfors/rattfyllerist-korde-mot-rott-polisen-tog-bilnycklarna"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="786cd7bb-a0c3-4f77-8c85-fdf1ec6d4644"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=En+vinglig+bilf%C3%A4rd+i+b%C3%A5da+k%C3%B6rf%C3%A4lten+och+mot+r%C3%B6tt+ljus+slutade+med+att+polisen+ingrep.&p%5Btitle%5D=Rattfyllerist%2520k%25C3%25B6rde%2520mot%2520r%25C3%25B6tt%2520%25E2%2580%2593%2520polisen%2520tog%2520bilnycklarna%2520&p%5Burl%5D=https%3A%2F%2Fwww.fagersta-posten.se%2Fartikel%2Ffagersta-vastanfors%2Frattfyllerist-korde-mot-rott-polisen-tog-bilnycklarna&s=100&t=Rattfyllerist%2520k%25C3%25B6rde%2520mot%2520r%25C3%25B6tt%2520%25E2%2580%2593%2520polisen%2520tog%2520bilnycklarna%2520&u=https%3A%2F%2Fwww.fagersta-posten.se%2Fartikel%2Ffagersta-vastanfors%2Frattfyllerist-korde-mot-rott-polisen-tog-bilnycklarna"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="786cd7bb-a0c3-4f77-8c85-fdf1ec6d4644"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.fagersta-posten.se/artikel/fagersta-vastanfors/rattfyllerist-korde-mot-rott-polisen-tog-bilnycklarna">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-786cd7bb-a0c3-4f77-8c85-fdf1ec6d4644" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/8755a55c-64aa-45e1-9878-c6b2b38e5dc7.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/8755a55c-64aa-45e1-9878-c6b2b38e5dc7.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8755a55c-64aa-45e1-9878-c6b2b38e5dc7.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8755a55c-64aa-45e1-9878-c6b2b38e5dc7.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8755a55c-64aa-45e1-9878-c6b2b38e5dc7.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8755a55c-64aa-45e1-9878-c6b2b38e5dc7.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8755a55c-64aa-45e1-9878-c6b2b38e5dc7.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Eija Salminen
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="786cd7bb-a0c3-4f77-8c85-fdf1ec6d4644"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>En vinglig bilfärd i båda körfälten och mot rött ljus slutade med att polisen ingrep. </p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_438d857e3fe6e82ab74cbe720fc3df47"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_438d857e3fe6e82ab74cbe720fc3df47"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/8755a55c-64aa-45e1-9878-c6b2b38e5dc7.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/8755a55c-64aa-45e1-9878-c6b2b38e5dc7.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8755a55c-64aa-45e1-9878-c6b2b38e5dc7.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8755a55c-64aa-45e1-9878-c6b2b38e5dc7.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8755a55c-64aa-45e1-9878-c6b2b38e5dc7.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8755a55c-64aa-45e1-9878-c6b2b38e5dc7.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8755a55c-64aa-45e1-9878-c6b2b38e5dc7.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Eija Salminen
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Vid 08.15-tiden på onsdagsmorgonen observerade en bilförare hur en annan bilist körde vingligt, utanför Fagerstahallen på Risbrovägen i Fagersta. Personen larmade polisen och började därefter att följa efter den andra bilen. </p><p class="body">Under färden kör den vinglande bilen delvis i båda körfält och flera andra trafikanter reagerar på detta genom att blinka med helljusen, enligt uppgifter till polisen. Vid ett tillfälle ska bilen även kört mot rött. </p><p class="body">Polisen skickar en patrull till platsen som hinner i kapp bilen när den står parkerad vid en bensinstation på Virsbovägen. Det fanns inga personer i bilen men i närheten befinner sig en man och en kvinna som polisen kan koppla samman med bilen, främst genom att de har nycklar till den. </p><p class="body">Eftersom polispatrullen misstänker att föraren var onykter beslagtas bilnycklarna för att förhindra att ytterligare brott begås. </p><p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Joel Widerberg</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#0a60656f66247d636e6f78686f786d4a67637e7e676f6e636b24796f" class="email"><span class="__cf_email__" data-cfemail="600a0f050c4e170904051202051207200d0914140d050409014e1305">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Rattfyllerist%20k%C3%B6rde%20mot%20r%C3%B6tt%20%E2%80%93%20polisen%20tog%20bilnycklarna%20&url=https://www.fagersta-posten.se/artikel/fagersta-vastanfors/rattfyllerist-korde-mot-rott-polisen-tog-bilnycklarna"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="786cd7bb-a0c3-4f77-8c85-fdf1ec6d4644"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=En+vinglig+bilf%C3%A4rd+i+b%C3%A5da+k%C3%B6rf%C3%A4lten+och+mot+r%C3%B6tt+ljus+slutade+med+att+polisen+ingrep.&p%5Btitle%5D=Rattfyllerist%2520k%25C3%25B6rde%2520mot%2520r%25C3%25B6tt%2520%25E2%2580%2593%2520polisen%2520tog%2520bilnycklarna%2520&p%5Burl%5D=https%3A%2F%2Fwww.fagersta-posten.se%2Fartikel%2Ffagersta-vastanfors%2Frattfyllerist-korde-mot-rott-polisen-tog-bilnycklarna&s=100&t=Rattfyllerist%2520k%25C3%25B6rde%2520mot%2520r%25C3%25B6tt%2520%25E2%2580%2593%2520polisen%2520tog%2520bilnycklarna%2520&u=https%3A%2F%2Fwww.fagersta-posten.se%2Fartikel%2Ffagersta-vastanfors%2Frattfyllerist-korde-mot-rott-polisen-tog-bilnycklarna"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="786cd7bb-a0c3-4f77-8c85-fdf1ec6d4644"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              
                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Skallberget"
     data-uuid="00bcaabe-1dfa-4841-813f-e9ccd1d9d020">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Skallberget</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/skallberget/misstankt-snabb-epatraktor-tagen-i-beslag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"00bcaabe-1dfa-4841-813f-e9ccd1d9d020","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/skallberget/misstankt-snabb-epatraktor-tagen-i-beslag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"00bcaabe-1dfa-4841-813f-e9ccd1d9d020","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skallberget"
     data-uuid="00bcaabe-1dfa-4841-813f-e9ccd1d9d020">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Skallberget</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/skallberget/misstankt-snabb-epatraktor-tagen-i-beslag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"00bcaabe-1dfa-4841-813f-e9ccd1d9d020","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Misstänkt snabb epatraktor tagen i beslag</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/skallberget/misstankt-snabb-epatraktor-tagen-i-beslag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"00bcaabe-1dfa-4841-813f-e9ccd1d9d020","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Anmäl text- och faktafelPå sistone har polisen haft extra uppsikt över trafiken i Norberg på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ombenning, ängelsberg"
     data-uuid="0864e444-17af-493c-af6b-eaca1242fe4d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ombenning, ängelsberg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ombenning-angelsberg/pensionar-somnade-bakom-ratten-orsakade-trafikolycka-utanfor-fagersta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0864e444-17af-493c-af6b-eaca1242fe4d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/eaf63663f64c67d087bc327ba0dd83ff5007e8d4.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/eaf63663f64c67d087bc327ba0dd83ff5007e8d4.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eaf63663f64c67d087bc327ba0dd83ff5007e8d4.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eaf63663f64c67d087bc327ba0dd83ff5007e8d4.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eaf63663f64c67d087bc327ba0dd83ff5007e8d4.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eaf63663f64c67d087bc327ba0dd83ff5007e8d4.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eaf63663f64c67d087bc327ba0dd83ff5007e8d4.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ombenning-angelsberg/pensionar-somnade-bakom-ratten-orsakade-trafikolycka-utanfor-fagersta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0864e444-17af-493c-af6b-eaca1242fe4d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/eaf63663f64c67d087bc327ba0dd83ff5007e8d4.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/eaf63663f64c67d087bc327ba0dd83ff5007e8d4.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eaf63663f64c67d087bc327ba0dd83ff5007e8d4.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eaf63663f64c67d087bc327ba0dd83ff5007e8d4.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eaf63663f64c67d087bc327ba0dd83ff5007e8d4.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eaf63663f64c67d087bc327ba0dd83ff5007e8d4.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eaf63663f64c67d087bc327ba0dd83ff5007e8d4.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ombenning, ängelsberg"
     data-uuid="0864e444-17af-493c-af6b-eaca1242fe4d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ombenning, ängelsberg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ombenning-angelsberg/pensionar-somnade-bakom-ratten-orsakade-trafikolycka-utanfor-fagersta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0864e444-17af-493c-af6b-eaca1242fe4d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Pensionär somnade bakom ratten – orsakade trafikolycka utanför Fagersta</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ombenning-angelsberg/pensionar-somnade-bakom-ratten-orsakade-trafikolycka-utanfor-fagersta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0864e444-17af-493c-af6b-eaca1242fe4d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En man i 70-årsåldern orsakade i september en olycka då han körde bil trots att han var mycket...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Centrala"
     data-uuid="be4d35ea-9eea-4f0a-9840-a8e8771c0623">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Centrala</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/centrala/buskorare-satter-skrack-i-norberg-forvanad-over-att-det-inte-skett-nagon-olycka-an" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"be4d35ea-9eea-4f0a-9840-a8e8771c0623","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/78f73404-8ea1-46af-bb82-d976c22fbc84.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/78f73404-8ea1-46af-bb82-d976c22fbc84.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/78f73404-8ea1-46af-bb82-d976c22fbc84.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/78f73404-8ea1-46af-bb82-d976c22fbc84.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/78f73404-8ea1-46af-bb82-d976c22fbc84.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/78f73404-8ea1-46af-bb82-d976c22fbc84.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/78f73404-8ea1-46af-bb82-d976c22fbc84.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/centrala/buskorare-satter-skrack-i-norberg-forvanad-over-att-det-inte-skett-nagon-olycka-an" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"be4d35ea-9eea-4f0a-9840-a8e8771c0623","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/78f73404-8ea1-46af-bb82-d976c22fbc84.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/78f73404-8ea1-46af-bb82-d976c22fbc84.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/78f73404-8ea1-46af-bb82-d976c22fbc84.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/78f73404-8ea1-46af-bb82-d976c22fbc84.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/78f73404-8ea1-46af-bb82-d976c22fbc84.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/78f73404-8ea1-46af-bb82-d976c22fbc84.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/78f73404-8ea1-46af-bb82-d976c22fbc84.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Centrala"
     data-uuid="be4d35ea-9eea-4f0a-9840-a8e8771c0623">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Centrala</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/centrala/buskorare-satter-skrack-i-norberg-forvanad-over-att-det-inte-skett-nagon-olycka-an" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"be4d35ea-9eea-4f0a-9840-a8e8771c0623","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Buskörare sätter skräck i Norberg: ”Förvånad över att det inte skett någon olycka än”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/centrala/buskorare-satter-skrack-i-norberg-forvanad-over-att-det-inte-skett-nagon-olycka-an" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"be4d35ea-9eea-4f0a-9840-a8e8771c0623","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Störande buskörning fortsätter att oroa boende i Norberg. Både EPA-traktorer och vanliga bilar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Fagersta/Västanfors"
     data-uuid="e0f01752-c7aa-45ac-95b8-86d757ec2d50">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fagersta/Västanfors</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/fagersta-vastanfors/bilforare-fast-for-rattfylla-pa-kungsbron" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e0f01752-c7aa-45ac-95b8-86d757ec2d50","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/65bdf5716bfd779dc606d83ad8fc01a6cce3372f.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/65bdf5716bfd779dc606d83ad8fc01a6cce3372f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/65bdf5716bfd779dc606d83ad8fc01a6cce3372f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/65bdf5716bfd779dc606d83ad8fc01a6cce3372f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/65bdf5716bfd779dc606d83ad8fc01a6cce3372f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/65bdf5716bfd779dc606d83ad8fc01a6cce3372f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/65bdf5716bfd779dc606d83ad8fc01a6cce3372f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fagersta-vastanfors/bilforare-fast-for-rattfylla-pa-kungsbron" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e0f01752-c7aa-45ac-95b8-86d757ec2d50","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/65bdf5716bfd779dc606d83ad8fc01a6cce3372f.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/65bdf5716bfd779dc606d83ad8fc01a6cce3372f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/65bdf5716bfd779dc606d83ad8fc01a6cce3372f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/65bdf5716bfd779dc606d83ad8fc01a6cce3372f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/65bdf5716bfd779dc606d83ad8fc01a6cce3372f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/65bdf5716bfd779dc606d83ad8fc01a6cce3372f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/65bdf5716bfd779dc606d83ad8fc01a6cce3372f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fagersta/Västanfors"
     data-uuid="e0f01752-c7aa-45ac-95b8-86d757ec2d50">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fagersta/Västanfors</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/fagersta-vastanfors/bilforare-fast-for-rattfylla-pa-kungsbron" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e0f01752-c7aa-45ac-95b8-86d757ec2d50","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bilförare fast för rattfylla på Kungsbron</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fagersta-vastanfors/bilforare-fast-for-rattfylla-pa-kungsbron" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e0f01752-c7aa-45ac-95b8-86d757ec2d50","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Anmäl text- och faktafelPå söndagsmorgonen den 13 januari hade polisen kontroll vid Kungsbron i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="5257d757-62bf-4194-9fef-031c88b7a625">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14:21</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/brott-straff/tva-misstankta-biltjuvar-gripna-efter-polisjakt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5257d757-62bf-4194-9fef-031c88b7a625","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/15d464cb51a25c06048a93e74119e69cc2b42911.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/15d464cb51a25c06048a93e74119e69cc2b42911.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/15d464cb51a25c06048a93e74119e69cc2b42911.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/15d464cb51a25c06048a93e74119e69cc2b42911.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/15d464cb51a25c06048a93e74119e69cc2b42911.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/15d464cb51a25c06048a93e74119e69cc2b42911.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/15d464cb51a25c06048a93e74119e69cc2b42911.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/brott-straff/tva-misstankta-biltjuvar-gripna-efter-polisjakt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5257d757-62bf-4194-9fef-031c88b7a625","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/15d464cb51a25c06048a93e74119e69cc2b42911.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/15d464cb51a25c06048a93e74119e69cc2b42911.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/15d464cb51a25c06048a93e74119e69cc2b42911.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/15d464cb51a25c06048a93e74119e69cc2b42911.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/15d464cb51a25c06048a93e74119e69cc2b42911.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/15d464cb51a25c06048a93e74119e69cc2b42911.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/15d464cb51a25c06048a93e74119e69cc2b42911.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="5257d757-62bf-4194-9fef-031c88b7a625">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14:21</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/brott-straff/tva-misstankta-biltjuvar-gripna-efter-polisjakt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5257d757-62bf-4194-9fef-031c88b7a625","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Två misstänkta biltjuvar gripna efter polisjakt</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/brott-straff/tva-misstankta-biltjuvar-gripna-efter-polisjakt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5257d757-62bf-4194-9fef-031c88b7a625","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">När två misstänkta biltjuvar inte ville stanna inledde polisen en biljakt.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Fagersta Kommun"
     data-uuid="9636af4b-62a3-4529-a8d4-a47c0c887e39">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fagersta Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13:53</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/fagersta-kommun/man-frikanns-efter-misstankt-misshandel-vid-krog-i-fagersta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9636af4b-62a3-4529-a8d4-a47c0c887e39","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/469a7fb903d0dde0372f1b77ad2fead0cf090385.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/469a7fb903d0dde0372f1b77ad2fead0cf090385.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/469a7fb903d0dde0372f1b77ad2fead0cf090385.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/469a7fb903d0dde0372f1b77ad2fead0cf090385.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/469a7fb903d0dde0372f1b77ad2fead0cf090385.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/469a7fb903d0dde0372f1b77ad2fead0cf090385.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/469a7fb903d0dde0372f1b77ad2fead0cf090385.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fagersta-kommun/man-frikanns-efter-misstankt-misshandel-vid-krog-i-fagersta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9636af4b-62a3-4529-a8d4-a47c0c887e39","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/469a7fb903d0dde0372f1b77ad2fead0cf090385.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/469a7fb903d0dde0372f1b77ad2fead0cf090385.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/469a7fb903d0dde0372f1b77ad2fead0cf090385.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/469a7fb903d0dde0372f1b77ad2fead0cf090385.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/469a7fb903d0dde0372f1b77ad2fead0cf090385.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/469a7fb903d0dde0372f1b77ad2fead0cf090385.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/469a7fb903d0dde0372f1b77ad2fead0cf090385.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fagersta Kommun"
     data-uuid="9636af4b-62a3-4529-a8d4-a47c0c887e39">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fagersta Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13:53</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/fagersta-kommun/man-frikanns-efter-misstankt-misshandel-vid-krog-i-fagersta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9636af4b-62a3-4529-a8d4-a47c0c887e39","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Man frikänns efter misstänkt misshandel vid krog i Fagersta</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fagersta-kommun/man-frikanns-efter-misstankt-misshandel-vid-krog-i-fagersta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9636af4b-62a3-4529-a8d4-a47c0c887e39","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det var i juni förra året som en man ska ha slagit till en annan i ansiktet utanför en krog i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Borlänge Kommun"
     data-uuid="22f4abf6-d6f5-4d35-ba29-0217b940506c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Borlänge Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/borlange-kommun/norbergsbon-haktas-misstankt-for-dodsskjutningen-i-borlange" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"22f4abf6-d6f5-4d35-ba29-0217b940506c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/299e02f0-c3ed-4022-931a-280871e06783.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/299e02f0-c3ed-4022-931a-280871e06783.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/299e02f0-c3ed-4022-931a-280871e06783.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/299e02f0-c3ed-4022-931a-280871e06783.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/299e02f0-c3ed-4022-931a-280871e06783.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/299e02f0-c3ed-4022-931a-280871e06783.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/299e02f0-c3ed-4022-931a-280871e06783.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/borlange-kommun/norbergsbon-haktas-misstankt-for-dodsskjutningen-i-borlange" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"22f4abf6-d6f5-4d35-ba29-0217b940506c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/299e02f0-c3ed-4022-931a-280871e06783.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/299e02f0-c3ed-4022-931a-280871e06783.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/299e02f0-c3ed-4022-931a-280871e06783.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/299e02f0-c3ed-4022-931a-280871e06783.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/299e02f0-c3ed-4022-931a-280871e06783.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/299e02f0-c3ed-4022-931a-280871e06783.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/299e02f0-c3ed-4022-931a-280871e06783.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Borlänge Kommun"
     data-uuid="22f4abf6-d6f5-4d35-ba29-0217b940506c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Borlänge Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/borlange-kommun/norbergsbon-haktas-misstankt-for-dodsskjutningen-i-borlange" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"22f4abf6-d6f5-4d35-ba29-0217b940506c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Norbergsbon häktas misstänkt för dödsskjutningen i Borlänge</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/borlange-kommun/norbergsbon-haktas-misstankt-for-dodsskjutningen-i-borlange" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"22f4abf6-d6f5-4d35-ba29-0217b940506c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Den 36-årige Norbergsbon häktas av Falu tingsrätt, på sannolika skäl misstänkt för mord och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kvarnsveden"
     data-uuid="fda0c1d3-b07b-4a28-a3dc-326ca834d3bf">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kvarnsveden</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kvarnsveden/man-fran-norberg-haktad-for-mord-efter-skottlossningen-i-kvarnsveden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fda0c1d3-b07b-4a28-a3dc-326ca834d3bf","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c954ec6b-7663-4fff-87bb-0ace63525ebe.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c954ec6b-7663-4fff-87bb-0ace63525ebe.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c954ec6b-7663-4fff-87bb-0ace63525ebe.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c954ec6b-7663-4fff-87bb-0ace63525ebe.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c954ec6b-7663-4fff-87bb-0ace63525ebe.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c954ec6b-7663-4fff-87bb-0ace63525ebe.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c954ec6b-7663-4fff-87bb-0ace63525ebe.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kvarnsveden/man-fran-norberg-haktad-for-mord-efter-skottlossningen-i-kvarnsveden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fda0c1d3-b07b-4a28-a3dc-326ca834d3bf","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c954ec6b-7663-4fff-87bb-0ace63525ebe.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c954ec6b-7663-4fff-87bb-0ace63525ebe.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c954ec6b-7663-4fff-87bb-0ace63525ebe.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c954ec6b-7663-4fff-87bb-0ace63525ebe.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c954ec6b-7663-4fff-87bb-0ace63525ebe.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c954ec6b-7663-4fff-87bb-0ace63525ebe.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c954ec6b-7663-4fff-87bb-0ace63525ebe.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kvarnsveden"
     data-uuid="fda0c1d3-b07b-4a28-a3dc-326ca834d3bf">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kvarnsveden</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kvarnsveden/man-fran-norberg-haktad-for-mord-efter-skottlossningen-i-kvarnsveden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fda0c1d3-b07b-4a28-a3dc-326ca834d3bf","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Man från Norberg häktad för mord efter skottlossningen i Kvarnsveden</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kvarnsveden/man-fran-norberg-haktad-for-mord-efter-skottlossningen-i-kvarnsveden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fda0c1d3-b07b-4a28-a3dc-326ca834d3bf","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En 36-årig man från Norbergs kommun har begärts häktad, på sannolika skäl misstänkt för mord och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Skinnskatteberg"
     data-uuid="f9668dad-752a-4e92-96a2-f6db16104991">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Skinnskatteberg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/skinnskatteberg/inbrott-i-hemgarden-under-natten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9668dad-752a-4e92-96a2-f6db16104991","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/skinnskatteberg/inbrott-i-hemgarden-under-natten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9668dad-752a-4e92-96a2-f6db16104991","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skinnskatteberg"
     data-uuid="f9668dad-752a-4e92-96a2-f6db16104991">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Skinnskatteberg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/skinnskatteberg/inbrott-i-hemgarden-under-natten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9668dad-752a-4e92-96a2-f6db16104991","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Inbrott i Hemgården under natten</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/skinnskatteberg/inbrott-i-hemgarden-under-natten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9668dad-752a-4e92-96a2-f6db16104991","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under natten ska ett inbrott ha skett på äldreboendet Hemgården i Skinnskatteberg. Någon eller...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kvarnsveden"
     data-uuid="7179ba08-7d2a-4ab4-bb1a-e4e252882f0f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kvarnsveden</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kvarnsveden/tungt-bevapnade-poliser-pa-plats-vid-haktningsforhandling-mot-norbergsbon-misstankt-for-dodsskjutningen-i-borlange" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7179ba08-7d2a-4ab4-bb1a-e4e252882f0f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/58faf049-e94f-445a-b9af-bbd34203244f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/58faf049-e94f-445a-b9af-bbd34203244f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/58faf049-e94f-445a-b9af-bbd34203244f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/58faf049-e94f-445a-b9af-bbd34203244f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/58faf049-e94f-445a-b9af-bbd34203244f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/58faf049-e94f-445a-b9af-bbd34203244f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/58faf049-e94f-445a-b9af-bbd34203244f.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kvarnsveden/tungt-bevapnade-poliser-pa-plats-vid-haktningsforhandling-mot-norbergsbon-misstankt-for-dodsskjutningen-i-borlange" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7179ba08-7d2a-4ab4-bb1a-e4e252882f0f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/58faf049-e94f-445a-b9af-bbd34203244f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/58faf049-e94f-445a-b9af-bbd34203244f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/58faf049-e94f-445a-b9af-bbd34203244f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/58faf049-e94f-445a-b9af-bbd34203244f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/58faf049-e94f-445a-b9af-bbd34203244f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/58faf049-e94f-445a-b9af-bbd34203244f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/58faf049-e94f-445a-b9af-bbd34203244f.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kvarnsveden"
     data-uuid="7179ba08-7d2a-4ab4-bb1a-e4e252882f0f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kvarnsveden</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kvarnsveden/tungt-bevapnade-poliser-pa-plats-vid-haktningsforhandling-mot-norbergsbon-misstankt-for-dodsskjutningen-i-borlange" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7179ba08-7d2a-4ab4-bb1a-e4e252882f0f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tungt beväpnade poliser på plats vid häktningsförhandling mot Norbergsbon misstänkt för dödsskjutningen i Borlänge</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kvarnsveden/tungt-bevapnade-poliser-pa-plats-vid-haktningsforhandling-mot-norbergsbon-misstankt-for-dodsskjutningen-i-borlange" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7179ba08-7d2a-4ab4-bb1a-e4e252882f0f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Efter förra veckans skottlossning i Borlänge har en 36-årig man från Norberg begärts häktad. Han...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Fagersta Kommun"
     data-uuid="f9f3d246-1003-4f08-9cd7-8e8bd7360f84">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fagersta Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/fagersta-kommun/man-hade-dopningspreparat-doms-till-samhallstjanst" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9f3d246-1003-4f08-9cd7-8e8bd7360f84","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/15bc71e84869510905298b875da89f8259fa5190.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/15bc71e84869510905298b875da89f8259fa5190.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/15bc71e84869510905298b875da89f8259fa5190.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/15bc71e84869510905298b875da89f8259fa5190.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/15bc71e84869510905298b875da89f8259fa5190.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/15bc71e84869510905298b875da89f8259fa5190.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/15bc71e84869510905298b875da89f8259fa5190.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fagersta-kommun/man-hade-dopningspreparat-doms-till-samhallstjanst" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9f3d246-1003-4f08-9cd7-8e8bd7360f84","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/15bc71e84869510905298b875da89f8259fa5190.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/15bc71e84869510905298b875da89f8259fa5190.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/15bc71e84869510905298b875da89f8259fa5190.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/15bc71e84869510905298b875da89f8259fa5190.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/15bc71e84869510905298b875da89f8259fa5190.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/15bc71e84869510905298b875da89f8259fa5190.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/15bc71e84869510905298b875da89f8259fa5190.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fagersta Kommun"
     data-uuid="f9f3d246-1003-4f08-9cd7-8e8bd7360f84">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fagersta Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/fagersta-kommun/man-hade-dopningspreparat-doms-till-samhallstjanst" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9f3d246-1003-4f08-9cd7-8e8bd7360f84","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Man hade dopningspreparat – döms till samhällstjänst</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fagersta-kommun/man-hade-dopningspreparat-doms-till-samhallstjanst" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9f3d246-1003-4f08-9cd7-8e8bd7360f84","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En man i 30-årsåldern döms vid Västmanlands tingsrätt för grovt dopningsbrott och ringa...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Fagersta Kommun"
     data-uuid="b4a0af91-5f07-40ad-a44c-24cb9591c3bc">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fagersta Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/fagersta-kommun/sundbo-rymlingarna-atalas-ska-ha-kidnappat-16-aring-och-pressat-hans-foraldrar-pa-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b4a0af91-5f07-40ad-a44c-24cb9591c3bc","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/14e1cd4b-d991-40f9-97c9-ec64ff52d242.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/14e1cd4b-d991-40f9-97c9-ec64ff52d242.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/14e1cd4b-d991-40f9-97c9-ec64ff52d242.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/14e1cd4b-d991-40f9-97c9-ec64ff52d242.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/14e1cd4b-d991-40f9-97c9-ec64ff52d242.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/14e1cd4b-d991-40f9-97c9-ec64ff52d242.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/14e1cd4b-d991-40f9-97c9-ec64ff52d242.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fagersta-kommun/sundbo-rymlingarna-atalas-ska-ha-kidnappat-16-aring-och-pressat-hans-foraldrar-pa-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b4a0af91-5f07-40ad-a44c-24cb9591c3bc","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/14e1cd4b-d991-40f9-97c9-ec64ff52d242.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/14e1cd4b-d991-40f9-97c9-ec64ff52d242.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/14e1cd4b-d991-40f9-97c9-ec64ff52d242.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/14e1cd4b-d991-40f9-97c9-ec64ff52d242.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/14e1cd4b-d991-40f9-97c9-ec64ff52d242.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/14e1cd4b-d991-40f9-97c9-ec64ff52d242.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/14e1cd4b-d991-40f9-97c9-ec64ff52d242.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fagersta Kommun"
     data-uuid="b4a0af91-5f07-40ad-a44c-24cb9591c3bc">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fagersta Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/fagersta-kommun/sundbo-rymlingarna-atalas-ska-ha-kidnappat-16-aring-och-pressat-hans-foraldrar-pa-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b4a0af91-5f07-40ad-a44c-24cb9591c3bc","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Sundbo-rymlingarna åtalas – ska ha kidnappat 16-åring och pressat hans föräldrar på pengar                                                                                            </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fagersta-kommun/sundbo-rymlingarna-atalas-ska-ha-kidnappat-16-aring-och-pressat-hans-foraldrar-pa-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b4a0af91-5f07-40ad-a44c-24cb9591c3bc","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Tillsammans med två andra tonåringar åtalas nu de två ynglingarna misstänkta för att i november...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="a3b8ea0f-55dd-47cc-ba53-52410d92d41d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/brott-straff/25-aring-atalas-for-narkotikabrott-och-grovt-vapenbrott-hade-skarpladdad-pistol-i-vaska-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a3b8ea0f-55dd-47cc-ba53-52410d92d41d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4f2d045b-51cd-4bc5-92a2-f452a73b9a52.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4f2d045b-51cd-4bc5-92a2-f452a73b9a52.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4f2d045b-51cd-4bc5-92a2-f452a73b9a52.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4f2d045b-51cd-4bc5-92a2-f452a73b9a52.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4f2d045b-51cd-4bc5-92a2-f452a73b9a52.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4f2d045b-51cd-4bc5-92a2-f452a73b9a52.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4f2d045b-51cd-4bc5-92a2-f452a73b9a52.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/brott-straff/25-aring-atalas-for-narkotikabrott-och-grovt-vapenbrott-hade-skarpladdad-pistol-i-vaska-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a3b8ea0f-55dd-47cc-ba53-52410d92d41d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4f2d045b-51cd-4bc5-92a2-f452a73b9a52.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4f2d045b-51cd-4bc5-92a2-f452a73b9a52.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4f2d045b-51cd-4bc5-92a2-f452a73b9a52.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4f2d045b-51cd-4bc5-92a2-f452a73b9a52.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4f2d045b-51cd-4bc5-92a2-f452a73b9a52.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4f2d045b-51cd-4bc5-92a2-f452a73b9a52.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4f2d045b-51cd-4bc5-92a2-f452a73b9a52.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="a3b8ea0f-55dd-47cc-ba53-52410d92d41d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/brott-straff/25-aring-atalas-for-narkotikabrott-och-grovt-vapenbrott-hade-skarpladdad-pistol-i-vaska-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a3b8ea0f-55dd-47cc-ba53-52410d92d41d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>25-åring åtalas för narkotikabrott och grovt vapenbrott – hade skarpladdad pistol i väska</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/brott-straff/25-aring-atalas-for-narkotikabrott-och-grovt-vapenbrott-hade-skarpladdad-pistol-i-vaska-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a3b8ea0f-55dd-47cc-ba53-52410d92d41d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">När polisen förra vintern gjorde husrannsakan hos en misstänkt biltjuv i Östersund hittades...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Fagersta Kommun"
     data-uuid="16def75e-b0eb-4a1a-bbe9-2fac1b877b99">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fagersta Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/fagersta-kommun/bilhandlare-hittade-tjuvarna-sjalv-letade-pa-stan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"16def75e-b0eb-4a1a-bbe9-2fac1b877b99","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2lti7RH3ecDQHV1ZconjQvx17vEAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2lti7RH3ecDQHV1ZconjQvx17vEAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2lti7RH3ecDQHV1ZconjQvx17vEAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2lti7RH3ecDQHV1ZconjQvx17vEAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2lti7RH3ecDQHV1ZconjQvx17vEAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2lti7RH3ecDQHV1ZconjQvx17vEAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2lti7RH3ecDQHV1ZconjQvx17vEAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fagersta-kommun/bilhandlare-hittade-tjuvarna-sjalv-letade-pa-stan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"16def75e-b0eb-4a1a-bbe9-2fac1b877b99","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2lti7RH3ecDQHV1ZconjQvx17vEAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2lti7RH3ecDQHV1ZconjQvx17vEAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2lti7RH3ecDQHV1ZconjQvx17vEAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2lti7RH3ecDQHV1ZconjQvx17vEAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2lti7RH3ecDQHV1ZconjQvx17vEAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2lti7RH3ecDQHV1ZconjQvx17vEAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2lti7RH3ecDQHV1ZconjQvx17vEAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fagersta Kommun"
     data-uuid="16def75e-b0eb-4a1a-bbe9-2fac1b877b99">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fagersta Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/fagersta-kommun/bilhandlare-hittade-tjuvarna-sjalv-letade-pa-stan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"16def75e-b0eb-4a1a-bbe9-2fac1b877b99","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bilhandlare hittade tjuvarna själv – letade på stan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fagersta-kommun/bilhandlare-hittade-tjuvarna-sjalv-letade-pa-stan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"16def75e-b0eb-4a1a-bbe9-2fac1b877b99","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En bilhandlare i Fagersta blev utsatt för ett stöldförsök och skadegörelse under natten till...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="d7091a65-c186-48d7-9771-2de26ae07a3d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/brott-straff/kvinna-ska-ha-forskingrat-2-miljoner-fran-svenska-ridsportforbundet-skont-att-kopa-glass-till-barnen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d7091a65-c186-48d7-9771-2de26ae07a3d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c35f3eb9-9309-45e5-a51e-234ad03ce1ce.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c35f3eb9-9309-45e5-a51e-234ad03ce1ce.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c35f3eb9-9309-45e5-a51e-234ad03ce1ce.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c35f3eb9-9309-45e5-a51e-234ad03ce1ce.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c35f3eb9-9309-45e5-a51e-234ad03ce1ce.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c35f3eb9-9309-45e5-a51e-234ad03ce1ce.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c35f3eb9-9309-45e5-a51e-234ad03ce1ce.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/brott-straff/kvinna-ska-ha-forskingrat-2-miljoner-fran-svenska-ridsportforbundet-skont-att-kopa-glass-till-barnen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d7091a65-c186-48d7-9771-2de26ae07a3d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c35f3eb9-9309-45e5-a51e-234ad03ce1ce.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c35f3eb9-9309-45e5-a51e-234ad03ce1ce.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c35f3eb9-9309-45e5-a51e-234ad03ce1ce.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c35f3eb9-9309-45e5-a51e-234ad03ce1ce.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c35f3eb9-9309-45e5-a51e-234ad03ce1ce.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c35f3eb9-9309-45e5-a51e-234ad03ce1ce.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c35f3eb9-9309-45e5-a51e-234ad03ce1ce.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="d7091a65-c186-48d7-9771-2de26ae07a3d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/brott-straff/kvinna-ska-ha-forskingrat-2-miljoner-fran-svenska-ridsportforbundet-skont-att-kopa-glass-till-barnen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d7091a65-c186-48d7-9771-2de26ae07a3d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Kvinna ska ha förskingrat 2 miljoner från Svenska Ridsportförbundet: ”Skönt att köpa glass till barnen”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/brott-straff/kvinna-ska-ha-forskingrat-2-miljoner-fran-svenska-ridsportforbundet-skont-att-kopa-glass-till-barnen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d7091a65-c186-48d7-9771-2de26ae07a3d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En kvinna i 40-årsåldern har åtalats vid Västmanlands tingsrätt misstänkt för grovt bedrägeri....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Borlänge Kommun"
     data-uuid="1cae9f86-5bc0-403b-827c-4a8c8628ad73">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Borlänge Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/borlange-kommun/en-anhallen-misstankt-for-dodsskjutningen-i-kvarnsveden-greps-i-vastmanland" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1cae9f86-5bc0-403b-827c-4a8c8628ad73","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1a741627-9ebf-49d4-b85d-03f1966020f4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1a741627-9ebf-49d4-b85d-03f1966020f4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1a741627-9ebf-49d4-b85d-03f1966020f4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1a741627-9ebf-49d4-b85d-03f1966020f4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1a741627-9ebf-49d4-b85d-03f1966020f4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1a741627-9ebf-49d4-b85d-03f1966020f4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1a741627-9ebf-49d4-b85d-03f1966020f4.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/borlange-kommun/en-anhallen-misstankt-for-dodsskjutningen-i-kvarnsveden-greps-i-vastmanland" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1cae9f86-5bc0-403b-827c-4a8c8628ad73","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1a741627-9ebf-49d4-b85d-03f1966020f4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1a741627-9ebf-49d4-b85d-03f1966020f4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1a741627-9ebf-49d4-b85d-03f1966020f4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1a741627-9ebf-49d4-b85d-03f1966020f4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1a741627-9ebf-49d4-b85d-03f1966020f4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1a741627-9ebf-49d4-b85d-03f1966020f4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1a741627-9ebf-49d4-b85d-03f1966020f4.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Borlänge Kommun"
     data-uuid="1cae9f86-5bc0-403b-827c-4a8c8628ad73">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Borlänge Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/borlange-kommun/en-anhallen-misstankt-for-dodsskjutningen-i-kvarnsveden-greps-i-vastmanland" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1cae9f86-5bc0-403b-827c-4a8c8628ad73","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>En anhållen misstänkt för dödsskjutningen i Kvarnsveden - greps i Västmanland</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/borlange-kommun/en-anhallen-misstankt-for-dodsskjutningen-i-kvarnsveden-greps-i-vastmanland" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1cae9f86-5bc0-403b-827c-4a8c8628ad73","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En man sitter anhållen, misstänkt för mord och mordförsök efter helgens dödsskjutning i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="aa56a582-f0f6-4d34-9d6f-ce0561c4f08a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/brott-straff/pappan-domdes-for-ett-mord-som-han-inte-mindes-att-han-begatt-nu-skriver-sonen-en-karleksforklaring" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aa56a582-f0f6-4d34-9d6f-ce0561c4f08a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/brott-straff/pappan-domdes-for-ett-mord-som-han-inte-mindes-att-han-begatt-nu-skriver-sonen-en-karleksforklaring" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aa56a582-f0f6-4d34-9d6f-ce0561c4f08a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="aa56a582-f0f6-4d34-9d6f-ce0561c4f08a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/brott-straff/pappan-domdes-for-ett-mord-som-han-inte-mindes-att-han-begatt-nu-skriver-sonen-en-karleksforklaring" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aa56a582-f0f6-4d34-9d6f-ce0561c4f08a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Pappan dömdes för ett mord som han inte mindes att han begått – nu skriver sonen en kärleksförklaring</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/brott-straff/pappan-domdes-for-ett-mord-som-han-inte-mindes-att-han-begatt-nu-skriver-sonen-en-karleksforklaring" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aa56a582-f0f6-4d34-9d6f-ce0561c4f08a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">1998 döms hans pappa till fängelse för ett mord han inte minns att han begått. Eric Roséns...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Fagersta Kommun"
     data-uuid="b8506d19-f2cd-4555-a925-33bcf8169c82">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fagersta Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/fagersta-kommun/vaktare-upptackte-inbrott-hos-foretag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b8506d19-f2cd-4555-a925-33bcf8169c82","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7530b23c-2dd3-4fa5-87a3-25426bc7ffa2.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7530b23c-2dd3-4fa5-87a3-25426bc7ffa2.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7530b23c-2dd3-4fa5-87a3-25426bc7ffa2.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7530b23c-2dd3-4fa5-87a3-25426bc7ffa2.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7530b23c-2dd3-4fa5-87a3-25426bc7ffa2.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7530b23c-2dd3-4fa5-87a3-25426bc7ffa2.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7530b23c-2dd3-4fa5-87a3-25426bc7ffa2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fagersta-kommun/vaktare-upptackte-inbrott-hos-foretag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b8506d19-f2cd-4555-a925-33bcf8169c82","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7530b23c-2dd3-4fa5-87a3-25426bc7ffa2.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7530b23c-2dd3-4fa5-87a3-25426bc7ffa2.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7530b23c-2dd3-4fa5-87a3-25426bc7ffa2.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7530b23c-2dd3-4fa5-87a3-25426bc7ffa2.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7530b23c-2dd3-4fa5-87a3-25426bc7ffa2.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7530b23c-2dd3-4fa5-87a3-25426bc7ffa2.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7530b23c-2dd3-4fa5-87a3-25426bc7ffa2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fagersta Kommun"
     data-uuid="b8506d19-f2cd-4555-a925-33bcf8169c82">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fagersta Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/fagersta-kommun/vaktare-upptackte-inbrott-hos-foretag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b8506d19-f2cd-4555-a925-33bcf8169c82","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Väktare upptäckte inbrott hos företag</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fagersta-kommun/vaktare-upptackte-inbrott-hos-foretag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b8506d19-f2cd-4555-a925-33bcf8169c82","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Strax efter ett på lördagsnatten upptäckte en väktare ett hål i staketet som omgärdar Seco tools...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Fagersta/Västanfors"
     data-uuid="2b30113e-9426-4907-8a21-905d9f35a6fd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fagersta/Västanfors</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/fagersta-vastanfors/sparsok-efter-misstankta-som-forsokte-rana-man-i-fagersta-knivhotad-och-rispad-i-benet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2b30113e-9426-4907-8a21-905d9f35a6fd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8807a5d156f10e759271fea0ba38438936dc2a70.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8807a5d156f10e759271fea0ba38438936dc2a70.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8807a5d156f10e759271fea0ba38438936dc2a70.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8807a5d156f10e759271fea0ba38438936dc2a70.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8807a5d156f10e759271fea0ba38438936dc2a70.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8807a5d156f10e759271fea0ba38438936dc2a70.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8807a5d156f10e759271fea0ba38438936dc2a70.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fagersta-vastanfors/sparsok-efter-misstankta-som-forsokte-rana-man-i-fagersta-knivhotad-och-rispad-i-benet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2b30113e-9426-4907-8a21-905d9f35a6fd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8807a5d156f10e759271fea0ba38438936dc2a70.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8807a5d156f10e759271fea0ba38438936dc2a70.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8807a5d156f10e759271fea0ba38438936dc2a70.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8807a5d156f10e759271fea0ba38438936dc2a70.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8807a5d156f10e759271fea0ba38438936dc2a70.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8807a5d156f10e759271fea0ba38438936dc2a70.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8807a5d156f10e759271fea0ba38438936dc2a70.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fagersta/Västanfors"
     data-uuid="2b30113e-9426-4907-8a21-905d9f35a6fd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fagersta/Västanfors</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/fagersta-vastanfors/sparsok-efter-misstankta-som-forsokte-rana-man-i-fagersta-knivhotad-och-rispad-i-benet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2b30113e-9426-4907-8a21-905d9f35a6fd","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Spårsök efter misstänkta som försökte råna man i Fagersta: "Knivhotad och rispad i benet"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fagersta-vastanfors/sparsok-efter-misstankta-som-forsokte-rana-man-i-fagersta-knivhotad-och-rispad-i-benet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2b30113e-9426-4907-8a21-905d9f35a6fd","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En man knivhotades vid ett rånförsök i centrala Fagersta sent på torsdagskvällen. Polisen har...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Skinnskatteberg"
     data-uuid="d20cd95a-a4f9-4c9e-9450-29266a7ffb2b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Skinnskatteberg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/skinnskatteberg/nattgasterna-stal-bade-bil-och-mobil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d20cd95a-a4f9-4c9e-9450-29266a7ffb2b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/skinnskatteberg/nattgasterna-stal-bade-bil-och-mobil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d20cd95a-a4f9-4c9e-9450-29266a7ffb2b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skinnskatteberg"
     data-uuid="d20cd95a-a4f9-4c9e-9450-29266a7ffb2b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Skinnskatteberg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/skinnskatteberg/nattgasterna-stal-bade-bil-och-mobil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d20cd95a-a4f9-4c9e-9450-29266a7ffb2b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nattgästerna stal både bil och mobil</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/skinnskatteberg/nattgasterna-stal-bade-bil-och-mobil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d20cd95a-a4f9-4c9e-9450-29266a7ffb2b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Anmäl text- och faktafelEn person från Skinnskatteberg hade nattgäster på besök mellan 13 och 14...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_534396993d1000b85a7ed7fb41f7ac8c"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_534396993d1000b85a7ed7fb41f7ac8c"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_3be5069c47811b1924aff40af5e7ba16"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_3be5069c47811b1924aff40af5e7ba16"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div data-spklw-widget="widget-53be8b8bce11b" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/fagersta-posten-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/fagersta-posten">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-fagersta-posten-och-mittmedia">
	      Om <span itemprop="brand">Fagersta Posten</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-fagersta-posten-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#30425554515b44595f5e555e7056515755424344511d405f4344555e1e4355"><span class="__cf_email__" data-cfemail="94e6f1f0f5ffe0fdfbfaf1fad4f2f5f3f1e6e7e0f5b9e4fbe7e0f1fabae7f1">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4622346614">0223-466 14</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med FP</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#76041312171d021f191813183610171113040502175b061905021318580513"><span class="__cf_email__" data-cfemail="31435455505a45585e5f545f7157505654434245501c415e4245545f1f4254">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4622346614">0223-466 14</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med FP</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '5a4bbdfc0d5e47dd98e6446c0702c2de';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-bb6e6a45b54af4275e486062eec24876baf3a6e82546e26c7b304710e71cb134.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_c22b7e525a6947019a603aed3c2b6d68"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_c22b7e525a6947019a603aed3c2b6d68"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_0aed594a2cc7a29e2f1607cadf6c56a6"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_0aed594a2cc7a29e2f1607cadf6c56a6"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
