<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="HmJiqQyQ0rT7wxdMFhRyGoauOpU_v2S39WMRnqhDdEs" />

    <meta name="description" content="Här kan ni ta del av livesändningen från Fagerliden. Fagersta AIK och Hallstahammars HK möts i...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252738","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":279,"agent":""}</script>
<script>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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="fagersta-posten.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.fagersta-posten.se/artikel/hockeyettan/live-tv-18-55-se-kvalseriedramat-har-faik-jagar-plats-i-hockeyettan" />
  <meta property="og:title"           content="LIVE-TV 18.55: Se kvalseriedramat här - FAIK jagar plats i hockeyettan" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/420fb86e-b15a-42a5-a181-3d87b06e9067.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Här kan ni ta del av livesändningen från Fagerliden. Fagersta AIK och Hallstahammars HK möts i...">
    <meta property="fb:pages" content="131198333597194" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Hockeyettan" />
<meta property="article:published_time" content="2019-04-03 08:50:53 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/fp/apple-touch-icon-0a1a5d5a29ced69ad0a6d2a58926ddcd89590828279b6070a601aa82a1e23ef0.png">
  <link rel="icon" type="image/png" href="/assets/sites/fp/favicon-32x32-048ce7e93d219dd5491a66de9f870aa1266cff2120f344fffa2696c32dc6195b.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/fp/favicon-16x16-2a4a45ff5c8fba386e87c14832b2ae7fd60f08e3ce0012bd0c063d1f8f658c0d.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/fp/safari-pinned-tab-8eda2b1ff7f78e9427b9251203a440fe0518776d3f6f6bb888424f9dfac5108a.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/fp/favicon-15ba1e381ac33bd9ef6dae42ac73579d6b77579ff72556869a0198bff7365c0d.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">
    <meta name="apple-itunes-app" content="app-id=507390649">

  <link rel="alternate" type="application/rss+xml" title="fagersta-posten.se RSS" href="/feed" />

  <title>LIVE-TV 18.55: Se kvalseriedramat här - FAIK jagar plats i hockeyettan</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588582","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554937"}},{"bidder":"appnexus","params":{"placementId":"12958181"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608940,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133416,"zoneId":641200,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588580","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554938"}},{"bidder":"appnexus","params":{"placementId":"12958177"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608938,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133416,"zoneId":641200,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588578","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554939"}},{"bidder":"appnexus","params":{"placementId":"12940158"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610252,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133416,"zoneId":641200,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Sport","Sporter","Ishockey","Hockeyettan"],"base":{"publisher_id":"88606851","box":{"name":"dfp_fp_box","size":[250,360]},"dfp_family_big":{"name":"dfp_fp_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_fp_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_fp_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_fp_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_fp_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_fp_mobilt","size":[320,320]},"panorama":{"name":"dfp_fp_panorama","size":[980,240]},"theme_1":{"name":"dfp_fp_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_fp_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":79759},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"oliver.abonde@mittmedia.se","name":"Oliver Åbonde","phone":""},{"email":"carl.juborg@mittmedia.se","name":"Carl Juborg","phone":""}],"categories":["Sport","Sporter","Ishockey","Hockeyettan"],"id":"da7ae1c2-ce29-4166-adad-9326eff90386","premium":true},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["fagersta-posten.se","sport","sporter","ishockey","hockeyettan","hallstahammars hk","fagersta aik","nopush","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"fagersta-posten.se","environment":"production","id":"FP"},"triggerbee":{"siteId":212078},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.fagersta-posten.se","site_title":"fagersta-posten.se","site_description":"fagersta-posten.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.fagersta-posten.se","site_id":"FP","view_ads":"true","everysport_api_key":"druzad6aprU6ra6e","section":null,"city":"Fagersta"};
  window.content_keywords = ["fagersta-posten.se","sport","sporter","ishockey","hockeyettan","hallstahammars hk","fagersta aik","nopush","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.fagersta-posten.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/mittmedia-site-icons-52a4341971e27852945e9d7eee216faaac40e2c7c2901ccef4afe7e0c668e52d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/fp/application-1ac2a6d5ec4bc662226c817b506d31a3e28ec0b7a130db32a80562b5541fa7f4.css" />
  <script src="/packs/js/application-2a57549bfe83639180a1.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="vKAOlx7ZJLbNwh+MC8VCnyu2BO0JQBYs1frEdPUu2+AFJ/2iiTMdW1whTlHKLlSxBv746olK3vqc/5cl8NdDOg==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="fp articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script><script>
  window.sparrow_leeads_takeover.init(6549470,
                                      6549469,
                                      910388);
</script>

    <script async src="https://fagersta-posten.ecsanalytics.com/js/09mxbg/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag  3 april</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/fp"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/dagboken" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till dagboken"}}'>
                Skicka in till dagboken              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/fagersta-posten"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/fp"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/fp/main-logo-24a65f0636d73366b79a103f426c2416c65349a430d7ea251fbfe858e953f447.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.fagersta-posten.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Fagersta Posten">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Fagersta Posten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Fagersta Posten alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">      Förstasidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">      TV    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Blåljus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Nyheter    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fagersta"}}'>
    <a href="/fagersta" class="item" data-section-name="/fagersta" target="_self">      Fagersta    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Norberg"}}'>
    <a href="/norberg" class="item" data-section-name="/norberg" target="_self">      Norberg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skinnskatteberg"}}'>
    <a href="/skinnskatteberg" class="item" data-section-name="/skinnskatteberg" target="_self">      Skinnskatteberg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">      Bostad    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fagersta AIK"}}'>
    <a href="/fagersta-aik" class="item" data-section-name="/fagersta-aik" target="_self">      Fagersta AIK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Västanfors IF"}}'>
    <a href="/vastanfors-if" class="item" data-section-name="/vastanfors-if" target="_self">      Västanfors IF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Per-Ols"}}'>
    <a href="/per-ols" class="item" data-section-name="/per-ols" target="_self">      Per-Ols    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">      Skidor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">      Minnesord    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">      Födelsedag    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"AlltNäringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      AlltNäringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tävla i månadens bild"}}'>
    <a href="/manadens-bild" class="item" data-section-name="/manadens-bild" target="_self">      Tävla i månadens bild    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://fagersta-posten.lokus.se/" class="item" data-section-name="http://fagersta-posten.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/fagersta" class="item" data-section-name="http://lunchguide.nu/fagersta" target="_blank">      Lunchguide.nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://fagersta-posten.mittjobb.se" class="item" data-section-name="http://fagersta-posten.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till dagboken"}}'>
    <a href="/dagboken" class="item" data-section-name="/dagboken" target="_self">      Skicka in till dagboken    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://fagersta-posten.lokus.se" class="item" data-section-name="http://fagersta-posten.lokus.se" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/fagersta-posten/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/fagersta-posten/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://fagersta-posten.mittjobb.se" class="item" data-section-name="http://fagersta-posten.mittjobb.se" target="_blank">      MittJobb    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/fp/main-logo-24a65f0636d73366b79a103f426c2416c65349a430d7ea251fbfe858e953f447.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Fagersta Posten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.fagersta-posten.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="http://annonswebb.mittmedia.se/fp" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
                  <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/fagersta-posten" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/fp" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
                  <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
                  <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fagersta"}}'>
                  <a href="/fagersta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fagersta</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Norberg"}}'>
                  <a href="/norberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Norberg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skinnskatteberg"}}'>
                  <a href="/skinnskatteberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skinnskatteberg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
                  <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fagersta AIK"}}'>
                  <a href="/fagersta-aik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fagersta AIK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västanfors IF"}}'>
                  <a href="/vastanfors-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Västanfors IF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Per-Ols"}}'>
                  <a href="/per-ols" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Per-Ols</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
                  <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
                  <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
                  <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"AlltNäringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">AlltNäringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i månadens bild"}}'>
                  <a href="/manadens-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i månadens bild</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://fagersta-posten.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
                  <a href="http://lunchguide.nu/fagersta" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://fagersta-posten.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
                  <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://fagersta-posten.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/fagersta-posten/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://fagersta-posten.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <span class="article-wrapper main-article"
        data-uuid="da7ae1c2-ce29-4166-adad-9326eff90386"
        data-content-states="open,soft_locked"
        data-keywords="fagersta-posten.se,sport,sporter,ishockey,hockeyettan,hallstahammars hk,fagersta aik,nopush,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.fagersta-posten.se//assets/sites/fp/site-logo-fallback-bd1330e0af1164609159168bb188063e763bd6cc5f43419e87f85b1a4f28ad38.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="Fagersta Posten">
      </div>
      <meta itemprop="datePublished" content="2019-04-03">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/420fb86e-b15a-42a5-a181-3d87b06e9067.jpg?fit=crop&amp;w=1200">

      <div class="row unpadded">
        <div class="column large-three-quarters">
          
        </div>
      </div>
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
          <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="da7ae1c2-ce29-4166-adad-9326eff90386">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 09:50</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <h1 itemprop="headline">LIVE-TV 18.55: Se kvalseriedramat här - FAIK jagar plats i hockeyettan</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=LIVE-TV%2018.55:%20Se%20kvalseriedramat%20h%C3%A4r%20-%20FAIK%20jagar%20plats%20i%20hockeyettan&url=https://www.fagersta-posten.se/artikel/hockeyettan/live-tv-18-55-se-kvalseriedramat-har-faik-jagar-plats-i-hockeyettan"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="da7ae1c2-ce29-4166-adad-9326eff90386"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=H%C3%A4r+kan+ni+ta+del+av+lives%C3%A4ndningen+fr%C3%A5n+Fagerliden.+Fagersta+AIK+och+Hallstahammars+HK+m%C3%B6ts+i...&p%5Btitle%5D=LIVE-TV%252018.55%3A%2520Se%2520kvalseriedramat%2520h%25C3%25A4r%2520-%2520FAIK%2520jagar%2520plats%2520i%2520hockeyettan&p%5Burl%5D=https%3A%2F%2Fwww.fagersta-posten.se%2Fartikel%2Fhockeyettan%2Flive-tv-18-55-se-kvalseriedramat-har-faik-jagar-plats-i-hockeyettan&s=100&t=LIVE-TV%252018.55%3A%2520Se%2520kvalseriedramat%2520h%25C3%25A4r%2520-%2520FAIK%2520jagar%2520plats%2520i%2520hockeyettan&u=https%3A%2F%2Fwww.fagersta-posten.se%2Fartikel%2Fhockeyettan%2Flive-tv-18-55-se-kvalseriedramat-har-faik-jagar-plats-i-hockeyettan"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="da7ae1c2-ce29-4166-adad-9326eff90386"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.fagersta-posten.se/artikel/hockeyettan/live-tv-18-55-se-kvalseriedramat-har-faik-jagar-plats-i-hockeyettan">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>
</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-da7ae1c2-ce29-4166-adad-9326eff90386" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/420fb86e-b15a-42a5-a181-3d87b06e9067.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/420fb86e-b15a-42a5-a181-3d87b06e9067.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/420fb86e-b15a-42a5-a181-3d87b06e9067.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/420fb86e-b15a-42a5-a181-3d87b06e9067.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/420fb86e-b15a-42a5-a181-3d87b06e9067.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/420fb86e-b15a-42a5-a181-3d87b06e9067.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/420fb86e-b15a-42a5-a181-3d87b06e9067.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Rasmus Ellvin          </div>
                <div class="modal-fraction">1/2</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/29204a2b-5e8e-43bb-8fc4-331394f15a52.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/29204a2b-5e8e-43bb-8fc4-331394f15a52.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/29204a2b-5e8e-43bb-8fc4-331394f15a52.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/29204a2b-5e8e-43bb-8fc4-331394f15a52.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/29204a2b-5e8e-43bb-8fc4-331394f15a52.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/29204a2b-5e8e-43bb-8fc4-331394f15a52.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/29204a2b-5e8e-43bb-8fc4-331394f15a52.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Oliver Åbonde          </div>
                <div class="modal-fraction">2/2</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="da7ae1c2-ce29-4166-adad-9326eff90386" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                    
              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
          <section class="leadin" itemprop="description">
        <p>Här kan ni ta del av livesändningen från Fagerliden.<br>Fagersta AIK och Hallstahammars HK möts i avslutningen av kvalserien när FAIK jagar en plats i hockeyettan.</p>      </section>
      </div>
      <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_3fdc46c5f4a7e9737c1d0355f1e8cb31"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_3fdc46c5f4a7e9737c1d0355f1e8cb31"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <p class="body"></p><p class="body"><em>Se sändningen nedan.</em></p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/420fb86e-b15a-42a5-a181-3d87b06e9067.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/420fb86e-b15a-42a5-a181-3d87b06e9067.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/420fb86e-b15a-42a5-a181-3d87b06e9067.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/420fb86e-b15a-42a5-a181-3d87b06e9067.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/420fb86e-b15a-42a5-a181-3d87b06e9067.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/420fb86e-b15a-42a5-a181-3d87b06e9067.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/420fb86e-b15a-42a5-a181-3d87b06e9067.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Rasmus Ellvin          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="responsive-iframe-container ratio-16-9">
      <iframe id="resource-id-232119" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/232119?article_uuid=da7ae1c2-ce29-4166-adad-9326eff90386&canonical_url=https%3A%2F%2Fwww.fagersta-posten.se%2Fartikel%2Fhockeyettan%2Flive-tv-18-55-se-kvalseriedramat-har-faik-jagar-plats-i-hockeyettan&categories%5B%5D=Sport&categories%5B%5D=Sporter&categories%5B%5D=Ishockey&categories%5B%5D=Hockeyettan&domain=fagersta-posten.se&tags%5B%5D=Hallstahammars+HK&tags%5B%5D=Fagersta+AIK" frameborder="0" width="100%" scrolling="no" class="solidtango-resource" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-232119");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/232119?article_uuid=da7ae1c2-ce29-4166-adad-9326eff90386&canonical_url=https%3A%2F%2Fwww.fagersta-posten.se%2Fartikel%2Fhockeyettan%2Flive-tv-18-55-se-kvalseriedramat-har-faik-jagar-plats-i-hockeyettan&categories%5B%5D=Sport&categories%5B%5D=Sporter&categories%5B%5D=Ishockey&categories%5B%5D=Hockeyettan&domain=fagersta-posten.se&tags%5B%5D=Hallstahammars+HK&tags%5B%5D=Fagersta+AIK') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/29204a2b-5e8e-43bb-8fc4-331394f15a52.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/29204a2b-5e8e-43bb-8fc4-331394f15a52.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/29204a2b-5e8e-43bb-8fc4-331394f15a52.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/29204a2b-5e8e-43bb-8fc4-331394f15a52.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/29204a2b-5e8e-43bb-8fc4-331394f15a52.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/29204a2b-5e8e-43bb-8fc4-331394f15a52.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/29204a2b-5e8e-43bb-8fc4-331394f15a52.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Oliver Åbonde          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"></p>      </section>
        <section class="byline">
    <div class="name" itemprop="author">Oliver Åbonde</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#d4bbb8bda2b1a6fab5b6bbbab0b194b9bda0a0b9b1b0bdb5faa7b1" class="email"><span class="__cf_email__" data-cfemail="600f0c091605124e01020f0e0405200d0914140d050409014e1305">[email&#160;protected]</span></a>
  </section>
  <section class="byline">
    <div class="name" itemprop="author">Carl Juborg</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#83e0e2f1efade9f6e1ecf1e4c3eeeaf7f7eee6e7eae2adf0e6" class="email"><span class="__cf_email__" data-cfemail="bddedccfd193d7c8dfd2cfdafdd0d4c9c9d0d8d9d4dc93ced8">[email&#160;protected]</span></a>
  </section>
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=LIVE-TV%2018.55:%20Se%20kvalseriedramat%20h%C3%A4r%20-%20FAIK%20jagar%20plats%20i%20hockeyettan&url=https://www.fagersta-posten.se/artikel/hockeyettan/live-tv-18-55-se-kvalseriedramat-har-faik-jagar-plats-i-hockeyettan"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="da7ae1c2-ce29-4166-adad-9326eff90386"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=H%C3%A4r+kan+ni+ta+del+av+lives%C3%A4ndningen+fr%C3%A5n+Fagerliden.+Fagersta+AIK+och+Hallstahammars+HK+m%C3%B6ts+i...&p%5Btitle%5D=LIVE-TV%252018.55%3A%2520Se%2520kvalseriedramat%2520h%25C3%25A4r%2520-%2520FAIK%2520jagar%2520plats%2520i%2520hockeyettan&p%5Burl%5D=https%3A%2F%2Fwww.fagersta-posten.se%2Fartikel%2Fhockeyettan%2Flive-tv-18-55-se-kvalseriedramat-har-faik-jagar-plats-i-hockeyettan&s=100&t=LIVE-TV%252018.55%3A%2520Se%2520kvalseriedramat%2520h%25C3%25A4r%2520-%2520FAIK%2520jagar%2520plats%2520i%2520hockeyettan&u=https%3A%2F%2Fwww.fagersta-posten.se%2Fartikel%2Fhockeyettan%2Flive-tv-18-55-se-kvalseriedramat-har-faik-jagar-plats-i-hockeyettan"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="da7ae1c2-ce29-4166-adad-9326eff90386"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>          </div>
    <div class="column large-third medium-third article-aside">
                </div>
  </div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_50b5838a650752132a79653245ad3ff9"
           >
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_50b5838a650752132a79653245ad3ff9"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      <div class="row">
  <div class="column large-three-quarters medium-two-thirds small-full">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Hallstahammars%20HK">Hallstahammars HK</a>          </li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Fagersta%20AIK">Fagersta AIK</a>          </li>
              </ul>
    </nav>
  </div>
</div>



    

    <div data-spklw-widget="widget-53be8b8bce11b" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </span>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="b04563b9-eecb-43d4-a296-fd9b2b6b9c2f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/hockeyettan/faik-illa-ute-efter-forlust-pa-straffar-men-hoppet-lever-infor-avslutningen-vi-kommer-ga-for-det" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b04563b9-eecb-43d4-a296-fd9b2b6b9c2f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/206b4c72-e75b-4679-9ed8-471c84698784.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/206b4c72-e75b-4679-9ed8-471c84698784.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/206b4c72-e75b-4679-9ed8-471c84698784.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/206b4c72-e75b-4679-9ed8-471c84698784.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/206b4c72-e75b-4679-9ed8-471c84698784.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/206b4c72-e75b-4679-9ed8-471c84698784.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/206b4c72-e75b-4679-9ed8-471c84698784.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyettan/faik-illa-ute-efter-forlust-pa-straffar-men-hoppet-lever-infor-avslutningen-vi-kommer-ga-for-det" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b04563b9-eecb-43d4-a296-fd9b2b6b9c2f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/206b4c72-e75b-4679-9ed8-471c84698784.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/206b4c72-e75b-4679-9ed8-471c84698784.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/206b4c72-e75b-4679-9ed8-471c84698784.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/206b4c72-e75b-4679-9ed8-471c84698784.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/206b4c72-e75b-4679-9ed8-471c84698784.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/206b4c72-e75b-4679-9ed8-471c84698784.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/206b4c72-e75b-4679-9ed8-471c84698784.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="b04563b9-eecb-43d4-a296-fd9b2b6b9c2f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hockeyettan/faik-illa-ute-efter-forlust-pa-straffar-men-hoppet-lever-infor-avslutningen-vi-kommer-ga-for-det" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b04563b9-eecb-43d4-a296-fd9b2b6b9c2f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>FAIK illa ute efter förlust på straffar – men hoppet lever inför avslutningen: "Vi kommer gå för det"</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hockeyettan/faik-illa-ute-efter-forlust-pa-straffar-men-hoppet-lever-infor-avslutningen-vi-kommer-ga-for-det" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b04563b9-eecb-43d4-a296-fd9b2b6b9c2f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fagersta AIK var på väg mot en blytung seger – men släppte sent in kvitteringsmålet. I stället...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="5571f46b-8d47-4e00-af70-2a695c736a96">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
              </div>
              <div class="show-for-small-only">
        <a href="/artikel/hockeyettan/tv-sa-var-kvalrysaren-mellan-fagersta-aik-och-ifk-arboga" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5571f46b-8d47-4e00-af70-2a695c736a96","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a9ed173b-e41a-486f-bc42-6ad358271584.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a9ed173b-e41a-486f-bc42-6ad358271584.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a9ed173b-e41a-486f-bc42-6ad358271584.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a9ed173b-e41a-486f-bc42-6ad358271584.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a9ed173b-e41a-486f-bc42-6ad358271584.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a9ed173b-e41a-486f-bc42-6ad358271584.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a9ed173b-e41a-486f-bc42-6ad358271584.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyettan/tv-sa-var-kvalrysaren-mellan-fagersta-aik-och-ifk-arboga" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5571f46b-8d47-4e00-af70-2a695c736a96","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a9ed173b-e41a-486f-bc42-6ad358271584.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a9ed173b-e41a-486f-bc42-6ad358271584.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a9ed173b-e41a-486f-bc42-6ad358271584.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a9ed173b-e41a-486f-bc42-6ad358271584.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a9ed173b-e41a-486f-bc42-6ad358271584.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a9ed173b-e41a-486f-bc42-6ad358271584.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a9ed173b-e41a-486f-bc42-6ad358271584.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="5571f46b-8d47-4e00-af70-2a695c736a96">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hockeyettan/tv-sa-var-kvalrysaren-mellan-fagersta-aik-och-ifk-arboga" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5571f46b-8d47-4e00-af70-2a695c736a96","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>TV: Så var kvalrysaren mellan Fagersta AIK och IFK Arboga</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hockeyettan/tv-sa-var-kvalrysaren-mellan-fagersta-aik-och-ifk-arboga" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5571f46b-8d47-4e00-af70-2a695c736a96","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fagersta AIK jagar en plats i hockeyettan och IFK Arboga jagar sista halmstrået för en chans att...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="172078da-7e1f-4729-8311-6fd1f4234821">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">25 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
              </div>
              <div class="show-for-small-only">
        <a href="/artikel/hockeyettan/stromsbro-segrade-mot-faik-se-reprisen-av-kvalmotet-har" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"172078da-7e1f-4729-8311-6fd1f4234821","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0c502845-8aea-41a4-ac9c-beb97c99d054.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0c502845-8aea-41a4-ac9c-beb97c99d054.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0c502845-8aea-41a4-ac9c-beb97c99d054.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0c502845-8aea-41a4-ac9c-beb97c99d054.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0c502845-8aea-41a4-ac9c-beb97c99d054.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0c502845-8aea-41a4-ac9c-beb97c99d054.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0c502845-8aea-41a4-ac9c-beb97c99d054.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyettan/stromsbro-segrade-mot-faik-se-reprisen-av-kvalmotet-har" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"172078da-7e1f-4729-8311-6fd1f4234821","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0c502845-8aea-41a4-ac9c-beb97c99d054.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0c502845-8aea-41a4-ac9c-beb97c99d054.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0c502845-8aea-41a4-ac9c-beb97c99d054.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0c502845-8aea-41a4-ac9c-beb97c99d054.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0c502845-8aea-41a4-ac9c-beb97c99d054.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0c502845-8aea-41a4-ac9c-beb97c99d054.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0c502845-8aea-41a4-ac9c-beb97c99d054.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="172078da-7e1f-4729-8311-6fd1f4234821">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">25 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hockeyettan/stromsbro-segrade-mot-faik-se-reprisen-av-kvalmotet-har" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"172078da-7e1f-4729-8311-6fd1f4234821","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Strömsbro segrade mot  FAIK – se reprisen av kvalmötet här</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hockeyettan/stromsbro-segrade-mot-faik-se-reprisen-av-kvalmotet-har" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"172078da-7e1f-4729-8311-6fd1f4234821","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Kvalserien till HockeyEttan går in den sjunde omgången. Nu måste Strömsbro ta tre poäng annars är...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="14106442-008a-4ddb-9b24-7844017d9c12">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">30 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/hockeyettan/faik-slarvade-bort-dromlage-forlusten-oppnar-for-rysare-javligt-tajt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"14106442-008a-4ddb-9b24-7844017d9c12","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aa93691b-98f3-43f2-af2f-6d0d51ecc829.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aa93691b-98f3-43f2-af2f-6d0d51ecc829.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aa93691b-98f3-43f2-af2f-6d0d51ecc829.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aa93691b-98f3-43f2-af2f-6d0d51ecc829.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aa93691b-98f3-43f2-af2f-6d0d51ecc829.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aa93691b-98f3-43f2-af2f-6d0d51ecc829.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aa93691b-98f3-43f2-af2f-6d0d51ecc829.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyettan/faik-slarvade-bort-dromlage-forlusten-oppnar-for-rysare-javligt-tajt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"14106442-008a-4ddb-9b24-7844017d9c12","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aa93691b-98f3-43f2-af2f-6d0d51ecc829.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aa93691b-98f3-43f2-af2f-6d0d51ecc829.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aa93691b-98f3-43f2-af2f-6d0d51ecc829.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aa93691b-98f3-43f2-af2f-6d0d51ecc829.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aa93691b-98f3-43f2-af2f-6d0d51ecc829.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aa93691b-98f3-43f2-af2f-6d0d51ecc829.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aa93691b-98f3-43f2-af2f-6d0d51ecc829.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="14106442-008a-4ddb-9b24-7844017d9c12">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">30 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hockeyettan/faik-slarvade-bort-dromlage-forlusten-oppnar-for-rysare-javligt-tajt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"14106442-008a-4ddb-9b24-7844017d9c12","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>FAIK slarvade bort drömläge – förlusten öppnar för rysare: ”Jävligt tajt”</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hockeyettan/faik-slarvade-bort-dromlage-forlusten-oppnar-for-rysare-javligt-tajt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"14106442-008a-4ddb-9b24-7844017d9c12","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fagersta AIK hade ett ypperligt läge att såga av IFK Munkfors. Men misslyckades då laget aldrig...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="40e20f6a-0925-4087-832b-b41dd54886ca">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/hockeyettan/nio-spelare-borta-da-missade-sura-forsta-matchbollen-ar-lite-parodi" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"40e20f6a-0925-4087-832b-b41dd54886ca","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/88194772-2e9d-4733-869a-ae5eca73e6b6.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/88194772-2e9d-4733-869a-ae5eca73e6b6.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/88194772-2e9d-4733-869a-ae5eca73e6b6.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/88194772-2e9d-4733-869a-ae5eca73e6b6.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/88194772-2e9d-4733-869a-ae5eca73e6b6.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/88194772-2e9d-4733-869a-ae5eca73e6b6.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/88194772-2e9d-4733-869a-ae5eca73e6b6.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyettan/nio-spelare-borta-da-missade-sura-forsta-matchbollen-ar-lite-parodi" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"40e20f6a-0925-4087-832b-b41dd54886ca","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/88194772-2e9d-4733-869a-ae5eca73e6b6.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/88194772-2e9d-4733-869a-ae5eca73e6b6.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/88194772-2e9d-4733-869a-ae5eca73e6b6.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/88194772-2e9d-4733-869a-ae5eca73e6b6.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/88194772-2e9d-4733-869a-ae5eca73e6b6.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/88194772-2e9d-4733-869a-ae5eca73e6b6.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/88194772-2e9d-4733-869a-ae5eca73e6b6.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="40e20f6a-0925-4087-832b-b41dd54886ca">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hockeyettan/nio-spelare-borta-da-missade-sura-forsta-matchbollen-ar-lite-parodi" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"40e20f6a-0925-4087-832b-b41dd54886ca","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Nio spelare borta – då missade Sura första matchbollen: "Är lite parodi"</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hockeyettan/nio-spelare-borta-da-missade-sura-forsta-matchbollen-ar-lite-parodi" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"40e20f6a-0925-4087-832b-b41dd54886ca","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sura Blue Hammers hade chansen att säkra sitt hockeyettankontrakt på söndagen. Men med nio...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="e98aefd6-5f4a-4fee-a23c-62e14cb49c8e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">24 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/hockeyettan/faik-malvakten-bommade-igen-totalt-ikapp-serieledarna-kan-inte-dromma-om-battre" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e98aefd6-5f4a-4fee-a23c-62e14cb49c8e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f3a8780d-73c8-406a-be09-effc69fcf78a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f3a8780d-73c8-406a-be09-effc69fcf78a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f3a8780d-73c8-406a-be09-effc69fcf78a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f3a8780d-73c8-406a-be09-effc69fcf78a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f3a8780d-73c8-406a-be09-effc69fcf78a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f3a8780d-73c8-406a-be09-effc69fcf78a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f3a8780d-73c8-406a-be09-effc69fcf78a.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyettan/faik-malvakten-bommade-igen-totalt-ikapp-serieledarna-kan-inte-dromma-om-battre" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e98aefd6-5f4a-4fee-a23c-62e14cb49c8e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f3a8780d-73c8-406a-be09-effc69fcf78a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f3a8780d-73c8-406a-be09-effc69fcf78a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f3a8780d-73c8-406a-be09-effc69fcf78a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f3a8780d-73c8-406a-be09-effc69fcf78a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f3a8780d-73c8-406a-be09-effc69fcf78a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f3a8780d-73c8-406a-be09-effc69fcf78a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f3a8780d-73c8-406a-be09-effc69fcf78a.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="e98aefd6-5f4a-4fee-a23c-62e14cb49c8e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">24 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hockeyettan/faik-malvakten-bommade-igen-totalt-ikapp-serieledarna-kan-inte-dromma-om-battre" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e98aefd6-5f4a-4fee-a23c-62e14cb49c8e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>FAIK-målvakten bommade igen totalt – ikapp serieledarna: ”Kan inte drömma om bättre”</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hockeyettan/faik-malvakten-bommade-igen-totalt-ikapp-serieledarna-kan-inte-dromma-om-battre" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e98aefd6-5f4a-4fee-a23c-62e14cb49c8e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">När FAIK tog emot serieledande Surahammars IF skulle Lucas Johansson hålla tätt. Trots ett hårt...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="d1f95708-2b98-43cd-a1c6-f094685d86b9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
              </div>
              <div class="show-for-small-only">
        <a href="/artikel/hockeyettan/ifk-arboga-sankte-faik-efter-straffar-se-hojdpunkterna-fran-matchen-har" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d1f95708-2b98-43cd-a1c6-f094685d86b9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b233b01d-faee-4e0b-9629-cbda7f4aa3a8.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b233b01d-faee-4e0b-9629-cbda7f4aa3a8.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b233b01d-faee-4e0b-9629-cbda7f4aa3a8.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b233b01d-faee-4e0b-9629-cbda7f4aa3a8.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b233b01d-faee-4e0b-9629-cbda7f4aa3a8.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b233b01d-faee-4e0b-9629-cbda7f4aa3a8.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b233b01d-faee-4e0b-9629-cbda7f4aa3a8.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyettan/ifk-arboga-sankte-faik-efter-straffar-se-hojdpunkterna-fran-matchen-har" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d1f95708-2b98-43cd-a1c6-f094685d86b9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b233b01d-faee-4e0b-9629-cbda7f4aa3a8.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b233b01d-faee-4e0b-9629-cbda7f4aa3a8.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b233b01d-faee-4e0b-9629-cbda7f4aa3a8.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b233b01d-faee-4e0b-9629-cbda7f4aa3a8.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b233b01d-faee-4e0b-9629-cbda7f4aa3a8.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b233b01d-faee-4e0b-9629-cbda7f4aa3a8.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b233b01d-faee-4e0b-9629-cbda7f4aa3a8.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="d1f95708-2b98-43cd-a1c6-f094685d86b9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hockeyettan/ifk-arboga-sankte-faik-efter-straffar-se-hojdpunkterna-fran-matchen-har" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d1f95708-2b98-43cd-a1c6-f094685d86b9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>IFK Arboga sänkte FAIK efter straffar – se höjdpunkterna från matchen här</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hockeyettan/ifk-arboga-sankte-faik-efter-straffar-se-hojdpunkterna-fran-matchen-har" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d1f95708-2b98-43cd-a1c6-f094685d86b9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">IFK Arboga var starkast i straffläggningen mot Fagersta AIK i kvalserien. Här är höjdpunkterna...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="816784ff-5fa0-4a8b-a593-81207cc34075">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">27 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
              </div>
              <div class="show-for-small-only">
        <a href="/artikel/hockeyettan/tung-forlust-nar-fagersta-foll-mot-stromsbro-vi-ar-inte-dar-helt-enkelt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"816784ff-5fa0-4a8b-a593-81207cc34075","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/31075e97-513e-4cba-9911-8a81854f2db7.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/31075e97-513e-4cba-9911-8a81854f2db7.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/31075e97-513e-4cba-9911-8a81854f2db7.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/31075e97-513e-4cba-9911-8a81854f2db7.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/31075e97-513e-4cba-9911-8a81854f2db7.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/31075e97-513e-4cba-9911-8a81854f2db7.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/31075e97-513e-4cba-9911-8a81854f2db7.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyettan/tung-forlust-nar-fagersta-foll-mot-stromsbro-vi-ar-inte-dar-helt-enkelt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"816784ff-5fa0-4a8b-a593-81207cc34075","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/31075e97-513e-4cba-9911-8a81854f2db7.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/31075e97-513e-4cba-9911-8a81854f2db7.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/31075e97-513e-4cba-9911-8a81854f2db7.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/31075e97-513e-4cba-9911-8a81854f2db7.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/31075e97-513e-4cba-9911-8a81854f2db7.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/31075e97-513e-4cba-9911-8a81854f2db7.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/31075e97-513e-4cba-9911-8a81854f2db7.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="816784ff-5fa0-4a8b-a593-81207cc34075">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">27 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hockeyettan/tung-forlust-nar-fagersta-foll-mot-stromsbro-vi-ar-inte-dar-helt-enkelt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"816784ff-5fa0-4a8b-a593-81207cc34075","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Tung förlust när Fagersta föll mot Strömsbro: "Vi är inte där helt enkelt"</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hockeyettan/tung-forlust-nar-fagersta-foll-mot-stromsbro-vi-ar-inte-dar-helt-enkelt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"816784ff-5fa0-4a8b-a593-81207cc34075","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fagerstas förstakedja gjorde vad de kunde men det räckte in när FAIK föll mot Strömsbro med 6–3....</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="86c9c333-e143-454e-9607-44c2a91f7e4c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">20 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/hockeyettan/tredje-raka-segern-for-faik-som-nu-baddat-for-gyllene-avancemangslage-enormt-go" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"86c9c333-e143-454e-9607-44c2a91f7e4c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3a5375a6-e4a4-499e-b070-da69954bf86e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3a5375a6-e4a4-499e-b070-da69954bf86e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3a5375a6-e4a4-499e-b070-da69954bf86e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3a5375a6-e4a4-499e-b070-da69954bf86e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3a5375a6-e4a4-499e-b070-da69954bf86e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3a5375a6-e4a4-499e-b070-da69954bf86e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3a5375a6-e4a4-499e-b070-da69954bf86e.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyettan/tredje-raka-segern-for-faik-som-nu-baddat-for-gyllene-avancemangslage-enormt-go" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"86c9c333-e143-454e-9607-44c2a91f7e4c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3a5375a6-e4a4-499e-b070-da69954bf86e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3a5375a6-e4a4-499e-b070-da69954bf86e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3a5375a6-e4a4-499e-b070-da69954bf86e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3a5375a6-e4a4-499e-b070-da69954bf86e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3a5375a6-e4a4-499e-b070-da69954bf86e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3a5375a6-e4a4-499e-b070-da69954bf86e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3a5375a6-e4a4-499e-b070-da69954bf86e.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="86c9c333-e143-454e-9607-44c2a91f7e4c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">20 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hockeyettan/tredje-raka-segern-for-faik-som-nu-baddat-for-gyllene-avancemangslage-enormt-go" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"86c9c333-e143-454e-9607-44c2a91f7e4c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Tredje raka segern för FAIK – som nu bäddat för gyllene avancemangsläge: "Enormt go"</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hockeyettan/tredje-raka-segern-for-faik-som-nu-baddat-for-gyllene-avancemangslage-enormt-go" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"86c9c333-e143-454e-9607-44c2a91f7e4c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Har en kontrollerad andraplats och förstaplatsen inom räckhåll. Fagersta AIK har hittat...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="17e8b7b9-387a-44f4-a33f-4c13e8d4e1f2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">24 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/hockeyettan/pucken-ville-inte-in-for-surahammar-men-kvar-i-serieledning-keepern-stod-pa-huvudet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"17e8b7b9-387a-44f4-a33f-4c13e8d4e1f2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3961bbe6-7b25-4977-80b8-d2127ea1d46b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3961bbe6-7b25-4977-80b8-d2127ea1d46b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3961bbe6-7b25-4977-80b8-d2127ea1d46b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3961bbe6-7b25-4977-80b8-d2127ea1d46b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3961bbe6-7b25-4977-80b8-d2127ea1d46b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3961bbe6-7b25-4977-80b8-d2127ea1d46b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3961bbe6-7b25-4977-80b8-d2127ea1d46b.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyettan/pucken-ville-inte-in-for-surahammar-men-kvar-i-serieledning-keepern-stod-pa-huvudet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"17e8b7b9-387a-44f4-a33f-4c13e8d4e1f2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3961bbe6-7b25-4977-80b8-d2127ea1d46b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3961bbe6-7b25-4977-80b8-d2127ea1d46b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3961bbe6-7b25-4977-80b8-d2127ea1d46b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3961bbe6-7b25-4977-80b8-d2127ea1d46b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3961bbe6-7b25-4977-80b8-d2127ea1d46b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3961bbe6-7b25-4977-80b8-d2127ea1d46b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3961bbe6-7b25-4977-80b8-d2127ea1d46b.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="17e8b7b9-387a-44f4-a33f-4c13e8d4e1f2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">24 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hockeyettan/pucken-ville-inte-in-for-surahammar-men-kvar-i-serieledning-keepern-stod-pa-huvudet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"17e8b7b9-387a-44f4-a33f-4c13e8d4e1f2","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Pucken ville inte in för Surahammar – men kvar i serieledning: ”Keepern stod på huvudet”</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hockeyettan/pucken-ville-inte-in-for-surahammar-men-kvar-i-serieledning-keepern-stod-pa-huvudet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"17e8b7b9-387a-44f4-a33f-4c13e8d4e1f2","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Surahammars IF hade ett rejält tryck i matchen mot Fagersta AIK men fick aldrig in pucken. Henrik...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="409c264f-c15a-4817-a48b-075eae9973f8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/hockeyettan/ifk-arboga-aker-ur-hockeyettan-trots-seger-mot-faik-far-forsoka-avsluta-snyggt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"409c264f-c15a-4817-a48b-075eae9973f8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3d129cb9-0b59-420f-9c64-082264a7e31f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3d129cb9-0b59-420f-9c64-082264a7e31f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3d129cb9-0b59-420f-9c64-082264a7e31f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3d129cb9-0b59-420f-9c64-082264a7e31f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3d129cb9-0b59-420f-9c64-082264a7e31f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3d129cb9-0b59-420f-9c64-082264a7e31f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3d129cb9-0b59-420f-9c64-082264a7e31f.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyettan/ifk-arboga-aker-ur-hockeyettan-trots-seger-mot-faik-far-forsoka-avsluta-snyggt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"409c264f-c15a-4817-a48b-075eae9973f8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3d129cb9-0b59-420f-9c64-082264a7e31f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3d129cb9-0b59-420f-9c64-082264a7e31f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3d129cb9-0b59-420f-9c64-082264a7e31f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3d129cb9-0b59-420f-9c64-082264a7e31f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3d129cb9-0b59-420f-9c64-082264a7e31f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3d129cb9-0b59-420f-9c64-082264a7e31f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3d129cb9-0b59-420f-9c64-082264a7e31f.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="409c264f-c15a-4817-a48b-075eae9973f8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hockeyettan/ifk-arboga-aker-ur-hockeyettan-trots-seger-mot-faik-far-forsoka-avsluta-snyggt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"409c264f-c15a-4817-a48b-075eae9973f8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>IFK Arboga åker ur hockeyettan – trots seger mot FAIK: "Får försöka avsluta snyggt"</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hockeyettan/ifk-arboga-aker-ur-hockeyettan-trots-seger-mot-faik-far-forsoka-avsluta-snyggt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"409c264f-c15a-4817-a48b-075eae9973f8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det blev seger efter straffar, 2–1, borta mot Fagersta AIK. Men det räckte inte för IFK Arboga,...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="832e7859-0ef2-4e96-bbb6-06d1629244af">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">20 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/hockeyettan/hallstas-ilska-mot-domslutet-som-kan-ha-avgjort-matchen-horribelt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"832e7859-0ef2-4e96-bbb6-06d1629244af","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a4f98db5-a23e-4c17-a7a7-90f8388e795c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a4f98db5-a23e-4c17-a7a7-90f8388e795c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a4f98db5-a23e-4c17-a7a7-90f8388e795c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a4f98db5-a23e-4c17-a7a7-90f8388e795c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a4f98db5-a23e-4c17-a7a7-90f8388e795c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a4f98db5-a23e-4c17-a7a7-90f8388e795c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a4f98db5-a23e-4c17-a7a7-90f8388e795c.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyettan/hallstas-ilska-mot-domslutet-som-kan-ha-avgjort-matchen-horribelt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"832e7859-0ef2-4e96-bbb6-06d1629244af","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a4f98db5-a23e-4c17-a7a7-90f8388e795c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a4f98db5-a23e-4c17-a7a7-90f8388e795c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a4f98db5-a23e-4c17-a7a7-90f8388e795c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a4f98db5-a23e-4c17-a7a7-90f8388e795c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a4f98db5-a23e-4c17-a7a7-90f8388e795c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a4f98db5-a23e-4c17-a7a7-90f8388e795c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a4f98db5-a23e-4c17-a7a7-90f8388e795c.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="832e7859-0ef2-4e96-bbb6-06d1629244af">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">20 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hockeyettan/hallstas-ilska-mot-domslutet-som-kan-ha-avgjort-matchen-horribelt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"832e7859-0ef2-4e96-bbb6-06d1629244af","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Hallstas ilska mot domslutet – som kan ha avgjort matchen: "Horribelt"</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hockeyettan/hallstas-ilska-mot-domslutet-som-kan-ha-avgjort-matchen-horribelt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"832e7859-0ef2-4e96-bbb6-06d1629244af","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Utvisningen vid 1–1 kan ha blivit avgörande. Då kritiserar Hallstatränaren domarens beslut. – Jag...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="a9a7f055-da8e-4990-88a3-d72d5a50d54d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 1 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/hockeyettan/onsdag-direkt-avgorande-match-mellan-sura-och-stromsbro-folj-motet-har" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a9a7f055-da8e-4990-88a3-d72d5a50d54d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/defd3bfe-4661-4899-8908-5826fe14cc27.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/defd3bfe-4661-4899-8908-5826fe14cc27.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/defd3bfe-4661-4899-8908-5826fe14cc27.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/defd3bfe-4661-4899-8908-5826fe14cc27.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/defd3bfe-4661-4899-8908-5826fe14cc27.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/defd3bfe-4661-4899-8908-5826fe14cc27.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/defd3bfe-4661-4899-8908-5826fe14cc27.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyettan/onsdag-direkt-avgorande-match-mellan-sura-och-stromsbro-folj-motet-har" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a9a7f055-da8e-4990-88a3-d72d5a50d54d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/defd3bfe-4661-4899-8908-5826fe14cc27.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/defd3bfe-4661-4899-8908-5826fe14cc27.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/defd3bfe-4661-4899-8908-5826fe14cc27.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/defd3bfe-4661-4899-8908-5826fe14cc27.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/defd3bfe-4661-4899-8908-5826fe14cc27.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/defd3bfe-4661-4899-8908-5826fe14cc27.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/defd3bfe-4661-4899-8908-5826fe14cc27.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="a9a7f055-da8e-4990-88a3-d72d5a50d54d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 1 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hockeyettan/onsdag-direkt-avgorande-match-mellan-sura-och-stromsbro-folj-motet-har" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a9a7f055-da8e-4990-88a3-d72d5a50d54d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>ONSDAG: Direkt avgörande match mellan Sura och Strömsbro – följ mötet här</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hockeyettan/onsdag-direkt-avgorande-match-mellan-sura-och-stromsbro-folj-motet-har" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a9a7f055-da8e-4990-88a3-d72d5a50d54d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Kvalserien mot Hockeyettan går in i sista omgången på onsdag kväll och vilken match vi har att se...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="38ca29d2-fc86-4276-a6b2-eb4493daeee3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">29 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/hockeyettan/surahammar-nara-nytt-kontrakt-hallsta-hangde-med-i-tva-perioder" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"38ca29d2-fc86-4276-a6b2-eb4493daeee3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7f478e38-0296-4c88-b90c-50b9be007a35.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7f478e38-0296-4c88-b90c-50b9be007a35.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7f478e38-0296-4c88-b90c-50b9be007a35.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7f478e38-0296-4c88-b90c-50b9be007a35.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7f478e38-0296-4c88-b90c-50b9be007a35.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7f478e38-0296-4c88-b90c-50b9be007a35.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7f478e38-0296-4c88-b90c-50b9be007a35.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyettan/surahammar-nara-nytt-kontrakt-hallsta-hangde-med-i-tva-perioder" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"38ca29d2-fc86-4276-a6b2-eb4493daeee3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7f478e38-0296-4c88-b90c-50b9be007a35.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7f478e38-0296-4c88-b90c-50b9be007a35.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7f478e38-0296-4c88-b90c-50b9be007a35.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7f478e38-0296-4c88-b90c-50b9be007a35.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7f478e38-0296-4c88-b90c-50b9be007a35.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7f478e38-0296-4c88-b90c-50b9be007a35.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7f478e38-0296-4c88-b90c-50b9be007a35.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="38ca29d2-fc86-4276-a6b2-eb4493daeee3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">29 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hockeyettan/surahammar-nara-nytt-kontrakt-hallsta-hangde-med-i-tva-perioder" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"38ca29d2-fc86-4276-a6b2-eb4493daeee3","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Surahammar nära nytt kontrakt – Hallsta hängde med i två perioder </span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hockeyettan/surahammar-nara-nytt-kontrakt-hallsta-hangde-med-i-tva-perioder" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"38ca29d2-fc86-4276-a6b2-eb4493daeee3","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Surahammar vann derbyt mot Hallstahammar. Nu är Sura otroligt nära räddat kontrakt i Hockeyettan.</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="629900dd-5008-42ef-b001-69ededb1c7bb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">24 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/hockeyettan/livsviktig-seger-for-ifk-arboga-nyckelspelaren-om-laget-forsoker-halla-modet-uppe" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"629900dd-5008-42ef-b001-69ededb1c7bb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/36929ed3-257f-4ce9-9a8b-932ce07b1de9.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/36929ed3-257f-4ce9-9a8b-932ce07b1de9.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/36929ed3-257f-4ce9-9a8b-932ce07b1de9.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/36929ed3-257f-4ce9-9a8b-932ce07b1de9.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/36929ed3-257f-4ce9-9a8b-932ce07b1de9.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/36929ed3-257f-4ce9-9a8b-932ce07b1de9.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/36929ed3-257f-4ce9-9a8b-932ce07b1de9.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyettan/livsviktig-seger-for-ifk-arboga-nyckelspelaren-om-laget-forsoker-halla-modet-uppe" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"629900dd-5008-42ef-b001-69ededb1c7bb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/36929ed3-257f-4ce9-9a8b-932ce07b1de9.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/36929ed3-257f-4ce9-9a8b-932ce07b1de9.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/36929ed3-257f-4ce9-9a8b-932ce07b1de9.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/36929ed3-257f-4ce9-9a8b-932ce07b1de9.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/36929ed3-257f-4ce9-9a8b-932ce07b1de9.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/36929ed3-257f-4ce9-9a8b-932ce07b1de9.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/36929ed3-257f-4ce9-9a8b-932ce07b1de9.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="629900dd-5008-42ef-b001-69ededb1c7bb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">24 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hockeyettan/livsviktig-seger-for-ifk-arboga-nyckelspelaren-om-laget-forsoker-halla-modet-uppe" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"629900dd-5008-42ef-b001-69ededb1c7bb","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Livsviktig seger för IFK Arboga – nyckelspelaren om läget: ”Försöker hålla modet uppe”</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hockeyettan/livsviktig-seger-for-ifk-arboga-nyckelspelaren-om-laget-forsoker-halla-modet-uppe" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"629900dd-5008-42ef-b001-69ededb1c7bb","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">För IFK Arboga fanns det det endast seger i sikte mot Hallstahammars HK. Laget var pressat inför...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="bc2f79c4-ad53-46e7-9ef0-691f119d9209">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">30 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/hockeyettan/ifk-arboga-allt-narmare-degradering-tranaren-sjalvkritisk-alldeles-for-daligt-av-mig" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bc2f79c4-ad53-46e7-9ef0-691f119d9209","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyettan/ifk-arboga-allt-narmare-degradering-tranaren-sjalvkritisk-alldeles-for-daligt-av-mig" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bc2f79c4-ad53-46e7-9ef0-691f119d9209","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="bc2f79c4-ad53-46e7-9ef0-691f119d9209">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">30 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hockeyettan/ifk-arboga-allt-narmare-degradering-tranaren-sjalvkritisk-alldeles-for-daligt-av-mig" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bc2f79c4-ad53-46e7-9ef0-691f119d9209","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>IFK Arboga allt närmare degradering – tränaren självkritisk: ”Alldeles för dåligt av mig”</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hockeyettan/ifk-arboga-allt-narmare-degradering-tranaren-sjalvkritisk-alldeles-for-daligt-av-mig" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bc2f79c4-ad53-46e7-9ef0-691f119d9209","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">IFK Arboga stod inför ytterligare en måstematch. Men laget föll hemma mot Strömsbro och nu är...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="f62179ce-8349-46b0-8e69-9c3fec2f9721">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">26 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/hockeyettan/ifk-arboga-pa-vag-ur-ettan-efter-sjuka-sekunderna-aldrig-varit-med-om-det" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f62179ce-8349-46b0-8e69-9c3fec2f9721","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyettan/ifk-arboga-pa-vag-ur-ettan-efter-sjuka-sekunderna-aldrig-varit-med-om-det" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f62179ce-8349-46b0-8e69-9c3fec2f9721","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7a9122ee-6459-42ca-9de6-01c0b168d9b2.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="f62179ce-8349-46b0-8e69-9c3fec2f9721">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">26 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hockeyettan/ifk-arboga-pa-vag-ur-ettan-efter-sjuka-sekunderna-aldrig-varit-med-om-det" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f62179ce-8349-46b0-8e69-9c3fec2f9721","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>IFK Arboga på väg ur ettan – efter sjuka sekunderna: ”Aldrig varit med om det"</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hockeyettan/ifk-arboga-pa-vag-ur-ettan-efter-sjuka-sekunderna-aldrig-varit-med-om-det" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f62179ce-8349-46b0-8e69-9c3fec2f9721","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Power play och chansen att utöka ledningen i nyckelmatchen. Då släppte i stället IFK Arboga in...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="2fec8a18-d8e6-4950-8d3c-8942845adaa2">
  <div class="article-meta-left">
                <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
            <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="2fec8a18-d8e6-4950-8d3c-8942845adaa2">
  <div class="article-meta-left">
                <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hockeyettan/straffar-avgjorde-nar-fagersta-foll-mot-arboga-hemma-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2fec8a18-d8e6-4950-8d3c-8942845adaa2","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Straffar avgjorde när Fagersta föll mot Arboga hemma</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hockeyettan/straffar-avgjorde-nar-fagersta-foll-mot-arboga-hemma-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2fec8a18-d8e6-4950-8d3c-8942845adaa2","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fagersta tog emot Arboga hemma i en riktigt jämn match i HockeyEttan Kvalserie västra. Ordinarie...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="f4764852-fbe8-4033-9660-08c4278d6205">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">26 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/hockeyettan/tva-mal-pa-en-halvminut-i-box-play-da-vande-sura-och-tog-nyckelseger-i-kvalserien-helt-sjukt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f4764852-fbe8-4033-9660-08c4278d6205","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e0cf9cce-f33a-44f6-9e8c-0238a6139937.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e0cf9cce-f33a-44f6-9e8c-0238a6139937.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e0cf9cce-f33a-44f6-9e8c-0238a6139937.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e0cf9cce-f33a-44f6-9e8c-0238a6139937.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e0cf9cce-f33a-44f6-9e8c-0238a6139937.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e0cf9cce-f33a-44f6-9e8c-0238a6139937.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e0cf9cce-f33a-44f6-9e8c-0238a6139937.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyettan/tva-mal-pa-en-halvminut-i-box-play-da-vande-sura-och-tog-nyckelseger-i-kvalserien-helt-sjukt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f4764852-fbe8-4033-9660-08c4278d6205","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e0cf9cce-f33a-44f6-9e8c-0238a6139937.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e0cf9cce-f33a-44f6-9e8c-0238a6139937.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e0cf9cce-f33a-44f6-9e8c-0238a6139937.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e0cf9cce-f33a-44f6-9e8c-0238a6139937.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e0cf9cce-f33a-44f6-9e8c-0238a6139937.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e0cf9cce-f33a-44f6-9e8c-0238a6139937.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e0cf9cce-f33a-44f6-9e8c-0238a6139937.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="f4764852-fbe8-4033-9660-08c4278d6205">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">26 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hockeyettan/tva-mal-pa-en-halvminut-i-box-play-da-vande-sura-och-tog-nyckelseger-i-kvalserien-helt-sjukt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f4764852-fbe8-4033-9660-08c4278d6205","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Två mål på en halvminut i box play – då vände Sura och tog nyckelseger i kvalserien: "Helt sjukt"</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hockeyettan/tva-mal-pa-en-halvminut-i-box-play-da-vande-sura-och-tog-nyckelseger-i-kvalserien-helt-sjukt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f4764852-fbe8-4033-9660-08c4278d6205","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sura låg under med 0–1 i den viktiga kvalseriematchen mot IFK Arboga. Då gjorde laget två mål på...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="c2e6830c-650b-4ae7-88cb-dc3efd8386a6">
  <div class="article-meta-left">
                <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">29 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
            <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="c2e6830c-650b-4ae7-88cb-dc3efd8386a6">
  <div class="article-meta-left">
                <span class="vignette" itemprop="genre">Hockeyettan</span>
              <span class="article-meta-divider">|</span>
        <span class="label">29 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hockeyettan/fagersta-foll-mot-munkfors-pa-hemmaplan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c2e6830c-650b-4ae7-88cb-dc3efd8386a6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Fagersta föll mot Munkfors på hemmaplan</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hockeyettan/fagersta-foll-mot-munkfors-pa-hemmaplan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c2e6830c-650b-4ae7-88cb-dc3efd8386a6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Bortalaget Munkfors tog hem de tre poängen efter seger i HockeyEttan Kvalserie västra mot...</span>
          </p>
        </a>
          </div>
  </div>
</div>
  </div>
<div class="native-teaser-template" style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native has-image">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="" alt=""/>
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="" alt=""/>
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
                    <span></span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
          </div>
  </div>
</div>
</div>
      </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/fagersta-posten-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/fagersta-posten">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-fagersta-posten-och-mittmedia">	      Om <span itemprop="brand">Fagersta Posten</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-fagersta-posten-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#eb998e8f8a809f8284858e85ab8d8a8c8e99989f8ac69b84989f8e85c5988e"><span class="__cf_email__" data-cfemail="fb899e9f9a908f9294959e95bb9d9a9c9e89888f9ad68b94888f9e95d5889e">[email&#160;protected]</span></a></li>
	  	  	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4622346614">0223-466 14</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med FP</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#60120504010b14090f0e050e2006010705121314014d100f1314050e4e1305"><span class="__cf_email__" data-cfemail="25574041444e514c4a4b404b65434442405756514408554a5651404b0b5640">[email&#160;protected]</span></a></li>
	  	  	    <li><strong>Telefon</strong><br/><a href="tel:+4622346614">0223-466 14</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med FP</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '5a4bbdfc0d5e47dd98e6446c0702c2de';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-8d76418254af52826709d116597017844570d4c33e78dbe4032836118f55b9dd.js"></script>

    

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_4f9b044529a77aee775ba3e70e90e6c7"
                       data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_4f9b044529a77aee775ba3e70e90e6c7"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_3b8f3aaad321243af169c00e58a744d0"
                       data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_3b8f3aaad321243af169c00e58a744d0"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
