<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="HmJiqQyQ0rT7wxdMFhRyGoauOpU_v2S39WMRnqhDdEs" />

    <meta name="description" content="Det märks att det snart är folketingsval i Danmark. Här finns inga valstugor, men gott om...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252738","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":11,"applicationTime":240,"agent":""}</script>
<script>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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="fagersta-posten.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.fagersta-posten.se/artikel/ledare-liberal/richard-appelbom-nationalistisk-kollaps-i-danmark" />
  <meta property="og:title"           content="Richard Appelbom: Nationalistisk kollaps i  Danmark" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/5b71e4ec-ae73-4e7f-9372-65623e1d0eee.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Det märks att det snart är folketingsval i Danmark. Här finns inga valstugor, men gott om...">
    <meta property="fb:pages" content="131198333597194" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Ledare liberal" />
<meta property="article:published_time" content="2019-06-05 06:47:51 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/fp/apple-touch-icon-0a1a5d5a29ced69ad0a6d2a58926ddcd89590828279b6070a601aa82a1e23ef0.png">
  <link rel="icon" type="image/png" href="/assets/sites/fp/favicon-32x32-048ce7e93d219dd5491a66de9f870aa1266cff2120f344fffa2696c32dc6195b.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/fp/favicon-16x16-2a4a45ff5c8fba386e87c14832b2ae7fd60f08e3ce0012bd0c063d1f8f658c0d.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/fp/safari-pinned-tab-8eda2b1ff7f78e9427b9251203a440fe0518776d3f6f6bb888424f9dfac5108a.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/fp/favicon-15ba1e381ac33bd9ef6dae42ac73579d6b77579ff72556869a0198bff7365c0d.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">
    <meta name="apple-itunes-app" content="app-id=507390649">

  <link rel="alternate" type="application/rss+xml" title="fagersta-posten.se RSS" href="/feed" />

  <title>Richard Appelbom: Nationalistisk kollaps i  Danmark</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588582","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554937"}},{"bidder":"appnexus","params":{"placementId":"12958181"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608940,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133416,"zoneId":641200,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588580","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554938"}},{"bidder":"appnexus","params":{"placementId":"12958177"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608938,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133416,"zoneId":641200,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588578","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554939"}},{"bidder":"appnexus","params":{"placementId":"12940158"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610252,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133416,"zoneId":641200,"sizes":[72]}}],"native":[{"bidder":"appnexusSelf","params":{"placementId":"15913560","allowSmallerSizes":true}}]},"cpmSettings":{"adformConcept":100,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":100,"pubmaticSelf":90,"rubiconLeeads":100,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Politik","Val"],"base":{"publisher_id":"88606851","box":{"name":"dfp_fp_box","size":[250,360]},"dfp_family_big":{"name":"dfp_fp_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_fp_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_fp_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_fp_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_fp_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_fp_mobilt","size":[320,320]},"panorama":{"name":"dfp_fp_panorama","size":[980,240]},"theme_1":{"name":"dfp_fp_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_fp_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":79759},"sunt":{"enabled":true}},"analytics":{"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null}},"article":{"bylines":[],"categories":["Politik","Val"],"id":"8253ca0b-f0e6-4d62-afc2-800a69038b53","premium":false},"nps":{"endDate":"2019-06-01"},"page":{"actionName":"show_by_slug","contentKeywords":["fagersta-posten.se","politik","val","danmark","article"],"contentStates":["open"],"controllerName":"articles","premiumLevel":"none","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"fagersta-posten.se","environment":"production","id":"FP"},"triggerbee":{"siteId":212078},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.fagersta-posten.se","site_title":"fagersta-posten.se","site_description":"fagersta-posten.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.fagersta-posten.se","site_id":"FP","view_ads":"true","everysport_api_key":"druzad6aprU6ra6e","section":null,"city":"Fagersta"};
  window.content_keywords = ["fagersta-posten.se","politik","val","danmark","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.fagersta-posten.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/mittmedia-site-icons-52a4341971e27852945e9d7eee216faaac40e2c7c2901ccef4afe7e0c668e52d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.fagersta-posten.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/fp/application-2e42af24fadd498b19c48ed218d752149c42fb8e318613e520fb678c4bb798d6.css" />
  <script src="/packs/js/application-8c312d889c7fd721548a.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ANkxytPj6TwaUG8rClk1mrLvz8IE1hBLiv9TJYu0SU+xvgJm1B/SLMHGXnwcKJ8D4gLMVRq9V0GBG7y5SRFAkA==" />
</head>

<body class="fp articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script><script>
  window.sparrow_leeads_takeover.init(6549470,
                                      6549469,
                                      910388);
</script>

    <script async src="https://fagersta-posten.ecsanalytics.com/js/09mxbg/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag  5 juni</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/fp"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/dagboken" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till dagboken"}}'>
                Skicka in till dagboken              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/fagersta-posten"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/fp"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/fp/main-logo-24a65f0636d73366b79a103f426c2416c65349a430d7ea251fbfe858e953f447.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.fagersta-posten.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Fagersta Posten">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Fagersta Posten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Fagersta Posten alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">      Förstasidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">      TV    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Blåljus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Nyheter    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fagersta"}}'>
    <a href="/fagersta" class="item" data-section-name="/fagersta" target="_self">      Fagersta    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Norberg"}}'>
    <a href="/norberg" class="item" data-section-name="/norberg" target="_self">      Norberg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skinnskatteberg"}}'>
    <a href="/skinnskatteberg" class="item" data-section-name="/skinnskatteberg" target="_self">      Skinnskatteberg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">      Bostad    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fagersta AIK"}}'>
    <a href="/fagersta-aik" class="item" data-section-name="/fagersta-aik" target="_self">      Fagersta AIK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Västanfors IF"}}'>
    <a href="/vastanfors-if" class="item" data-section-name="/vastanfors-if" target="_self">      Västanfors IF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Per-Ols"}}'>
    <a href="/per-ols" class="item" data-section-name="/per-ols" target="_self">      Per-Ols    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">      Skidor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">      Minnesord    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">      Födelsedag    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"AlltNäringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      AlltNäringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tävla i månadens bild"}}'>
    <a href="/manadens-bild" class="item" data-section-name="/manadens-bild" target="_self">      Tävla i månadens bild    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://fagersta-posten.lokus.se/" class="item" data-section-name="http://fagersta-posten.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/fagersta" class="item" data-section-name="http://lunchguide.nu/fagersta" target="_blank">      Lunchguide.nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://fagersta-posten.mittjobb.se" class="item" data-section-name="http://fagersta-posten.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till dagboken"}}'>
    <a href="/dagboken" class="item" data-section-name="/dagboken" target="_self">      Skicka in till dagboken    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://fagersta-posten.lokus.se" class="item" data-section-name="http://fagersta-posten.lokus.se" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/fagersta-posten/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/fagersta-posten/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://fagersta-posten.mittjobb.se" class="item" data-section-name="http://fagersta-posten.mittjobb.se" target="_blank">      MittJobb    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/fp/main-logo-24a65f0636d73366b79a103f426c2416c65349a430d7ea251fbfe858e953f447.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Fagersta Posten huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.fagersta-posten.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="http://annonswebb.mittmedia.se/fp" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
                  <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/fagersta-posten" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/fp" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
                  <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
                  <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fagersta"}}'>
                  <a href="/fagersta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fagersta</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Norberg"}}'>
                  <a href="/norberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Norberg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skinnskatteberg"}}'>
                  <a href="/skinnskatteberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skinnskatteberg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
                  <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fagersta AIK"}}'>
                  <a href="/fagersta-aik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fagersta AIK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västanfors IF"}}'>
                  <a href="/vastanfors-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Västanfors IF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Per-Ols"}}'>
                  <a href="/per-ols" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Per-Ols</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
                  <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
                  <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
                  <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"AlltNäringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">AlltNäringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i månadens bild"}}'>
                  <a href="/manadens-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i månadens bild</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://fagersta-posten.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
                  <a href="http://lunchguide.nu/fagersta" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://fagersta-posten.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
                  <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://fagersta-posten.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/fagersta-posten/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://fagersta-posten.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="article-wrapper main-article "
        data-uuid="8253ca0b-f0e6-4d62-afc2-800a69038b53"
        data-content-states="open"
        data-keywords="fagersta-posten.se,politik,val,danmark,article"
        data-premium-level="none"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.fagersta-posten.se//assets/sites/fp/site-logo-fallback-bd1330e0af1164609159168bb188063e763bd6cc5f43419e87f85b1a4f28ad38.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="Fagersta Posten">
      </div>
      <meta itemprop="datePublished" content="2019-06-05">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/5b71e4ec-ae73-4e7f-9372-65623e1d0eee.jpeg?fit=crop&amp;w=1200">

    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="8253ca0b-f0e6-4d62-afc2-800a69038b53">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">06:47</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>

        <h1 itemprop="headline">Richard Appelbom: Nationalistisk kollaps i  Danmark</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=Richard%20Appelbom:%20Nationalistisk%20kollaps%20i%20%20Danmark&url=https://www.fagersta-posten.se/artikel/ledare-liberal/richard-appelbom-nationalistisk-kollaps-i-danmark"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="8253ca0b-f0e6-4d62-afc2-800a69038b53"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Det+m%C3%A4rks+att+det+snart+%C3%A4r+folketingsval+i+Danmark.+H%C3%A4r+finns+inga+valstugor%2C+men+gott+om...&p%5Btitle%5D=Richard%2520Appelbom%3A%2520Nationalistisk%2520kollaps%2520i%2520%2520Danmark&p%5Burl%5D=https%3A%2F%2Fwww.fagersta-posten.se%2Fartikel%2Fledare-liberal%2Frichard-appelbom-nationalistisk-kollaps-i-danmark&s=100&t=Richard%2520Appelbom%3A%2520Nationalistisk%2520kollaps%2520i%2520%2520Danmark&u=https%3A%2F%2Fwww.fagersta-posten.se%2Fartikel%2Fledare-liberal%2Frichard-appelbom-nationalistisk-kollaps-i-danmark"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="8253ca0b-f0e6-4d62-afc2-800a69038b53"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-8253ca0b-f0e6-4d62-afc2-800a69038b53" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/5b71e4ec-ae73-4e7f-9372-65623e1d0eee.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/5b71e4ec-ae73-4e7f-9372-65623e1d0eee.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5b71e4ec-ae73-4e7f-9372-65623e1d0eee.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5b71e4ec-ae73-4e7f-9372-65623e1d0eee.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5b71e4ec-ae73-4e7f-9372-65623e1d0eee.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5b71e4ec-ae73-4e7f-9372-65623e1d0eee.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5b71e4ec-ae73-4e7f-9372-65623e1d0eee.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Dansk Folkeparti ser ut att gå mot ett katastrofval."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Dansk Folkeparti ser ut att gå mot ett katastrofval.</figcaption>
                        <div class="modal-fraction">1/1</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="8253ca0b-f0e6-4d62-afc2-800a69038b53" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                    
              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
          <section class="leadin" itemprop="description">
        <p></p>      </section>
      </div>
      <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_2e249252d1afdf9e7ee58638b794754e"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_2e249252d1afdf9e7ee58638b794754e"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/5b71e4ec-ae73-4e7f-9372-65623e1d0eee.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/5b71e4ec-ae73-4e7f-9372-65623e1d0eee.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5b71e4ec-ae73-4e7f-9372-65623e1d0eee.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5b71e4ec-ae73-4e7f-9372-65623e1d0eee.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5b71e4ec-ae73-4e7f-9372-65623e1d0eee.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5b71e4ec-ae73-4e7f-9372-65623e1d0eee.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5b71e4ec-ae73-4e7f-9372-65623e1d0eee.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Dansk Folkeparti ser ut att gå mot ett katastrofval."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Dansk Folkeparti ser ut att gå mot ett katastrofval.</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Det märks att det snart är folketingsval i Danmark. Här finns inga valstugor, men gott om flygbladsutdelande politiker på gator och torg. </p><p class="body"><strong>På valaffischerna syns inte partiledarna, utan i stället mest partiernas lokala kandidater. Det är sympatiskt och visar att partierna består av en stor grupp hårt arbetande människor, inte en ensam superhjälte.</strong></p><p class="body">I dag den 5 juni är det både nationaldag och valdag i Danmark. Det mesta tyder enligt opinionsmätningarna på att den borgerliga regeringen som styr med stöd av högernationalistiska Dansk folkeparti förlorar makten. </p><p class="body"><strong>Valets segrare ser ut att bli Socialdemokraterna, medan Dansk folkeparti med största sannolikhet kommer att kollapsa. </strong></p><p class="body">I förra folketingsvalet fick DF över 20 procent av rösterna och blev nästa största parti. </p><p class="body"><strong>Men EU-valet för drygt en vecka sedan blev en riktig kalldusch. Dansk folkeparti fick bara drygt 10 procent av väljarna. Mätningarna pekar på ett liknande resultat i folketingsvalet.</strong></p><p class="body">Partiet startade som ett missnöjesparti och fick stöd av väljare som misstror ”etablissemang” och kompromisser. Nu har DF blivit en del av regeringsunderlaget och tidigare partiledaren Pia Kjaersgaard är talman.  </p><p class="body"><strong>Från höger har Dansk folkeparti fått konkurrens av två ännu mer invandringsfientliga partier. De vill att Danmark ska gå än längre och bryta internationella konventioner för att hålla flyktingar borta. </strong></p><p class="body">Från vänster angrips Dansk folkeparti av Socialdemokraterna som har ställt sig bakom den restriktiva danska flykting- och integrationspolitiken och lyckats locka tillbaka en hel del väljare. </p><p class="body"><strong>Medan klimatfrågan blivit allt viktigare för väljarna har partiet pratat om ”klimat-tossar”, i stället för att ta frågan på allvar. </strong></p><p class="body">Till råga på detta har partiet skakats av skandaler, exempelvis rörande missbruk av EU-pengar. Tidigare skandaler har, liksom för Sverigedemokraterna, inte påverkat stödet för partiet. Nu verkar väljarna dock ha fått nog av interna bråk och ekonomiskt fiffel.</p><p class="body"><strong>Den sammantagna trenden är tydligt. Dansk folkeparti ser ut att gå mot ett katastrofval.</strong></p><p class="body">Har opinionsmätningarna prickat rätt väntar sedan svåra regeringsförhandlingar. Socialliberala Radikale, som ofta stött och regerat med S, kräver lättnader i invandringspolitiken och fortsatta liberal ekonomiska reformer för att stödja en S-regering. Det skulle i så fall bli något i stil med ett danskt Januariavtal. </p><p class="body"><strong>Socialdemokraterna säger dock nej. Liberalkonservativa Venstre, motsvarigheten till Moderaterna har nämnt en stor S-Venstrekoalition som en möjlighet. Det återstår att se vad Socialdemokraterna svarar på det.</strong></p><p class="body">I alla lägen ligger utvecklingen i Danmark ofta några år före den svenska, och vill vi göra kloka val på hemmaplan har vi all anledning att noga följa vad som händer där. </p><p class="body"><strong>Richard Appelbom</strong></p><p class="body"><a href="/artikel/allmant/sa-jobbar-vi-med-nyheter" title="">Anmäl text- och faktafel</a> </p>      </section>
            <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Richard%20Appelbom:%20Nationalistisk%20kollaps%20i%20%20Danmark&url=https://www.fagersta-posten.se/artikel/ledare-liberal/richard-appelbom-nationalistisk-kollaps-i-danmark"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="8253ca0b-f0e6-4d62-afc2-800a69038b53"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Det+m%C3%A4rks+att+det+snart+%C3%A4r+folketingsval+i+Danmark.+H%C3%A4r+finns+inga+valstugor%2C+men+gott+om...&p%5Btitle%5D=Richard%2520Appelbom%3A%2520Nationalistisk%2520kollaps%2520i%2520%2520Danmark&p%5Burl%5D=https%3A%2F%2Fwww.fagersta-posten.se%2Fartikel%2Fledare-liberal%2Frichard-appelbom-nationalistisk-kollaps-i-danmark&s=100&t=Richard%2520Appelbom%3A%2520Nationalistisk%2520kollaps%2520i%2520%2520Danmark&u=https%3A%2F%2Fwww.fagersta-posten.se%2Fartikel%2Fledare-liberal%2Frichard-appelbom-nationalistisk-kollaps-i-danmark"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="8253ca0b-f0e6-4d62-afc2-800a69038b53"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>          </div>
    <div class="column large-third medium-third article-aside">
                </div>
  </div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_5ac05b83675007ff78db03b4ab589d1c"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_5ac05b83675007ff78db03b4ab589d1c"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      <div class="row">
  <div class="column large-three-quarters medium-two-thirds small-full">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Danmark">Danmark</a>          </li>
              </ul>
    </nav>
  </div>
</div>



    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_1a29e70a4bdb06009f8a8164440508a7"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_1a29e70a4bdb06009f8a8164440508a7"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53be8b8bce11b" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </div>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a class="teaser teaser-small "
   href="/artikel/vastmanlands-lan/mystiskt-parti-blev-uppstickare-i-eu-valet-for-dig-som-alskar-traktorer-eller-ar-en-gedigen-snusare"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3025c418-0b48-44da-929e-5a851dbaebb1","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="3025c418-0b48-44da-929e-5a851dbaebb1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1414ab97-a66a-4029-aa19-3ed9df8f64ec.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1414ab97-a66a-4029-aa19-3ed9df8f64ec.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1414ab97-a66a-4029-aa19-3ed9df8f64ec.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1414ab97-a66a-4029-aa19-3ed9df8f64ec.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1414ab97-a66a-4029-aa19-3ed9df8f64ec.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1414ab97-a66a-4029-aa19-3ed9df8f64ec.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1414ab97-a66a-4029-aa19-3ed9df8f64ec.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1414ab97-a66a-4029-aa19-3ed9df8f64ec.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1414ab97-a66a-4029-aa19-3ed9df8f64ec.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1414ab97-a66a-4029-aa19-3ed9df8f64ec.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1414ab97-a66a-4029-aa19-3ed9df8f64ec.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1414ab97-a66a-4029-aa19-3ed9df8f64ec.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1414ab97-a66a-4029-aa19-3ed9df8f64ec.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1414ab97-a66a-4029-aa19-3ed9df8f64ec.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="3025c418-0b48-44da-929e-5a851dbaebb1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Mystiskt parti blev uppstickare i EU-valet: ”För dig som älskar traktorer eller är en gedigen snusare”</h2>

              <div class="excerpt">
          Det var inte bara de stora partierna som lockade röster i Västmanland under årets EU-val. Några...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/sa-rostade-dina-grannar-i-eu-valet-se-resultatet-i-din-valkrets"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0120b7f7-e59a-45d1-b0e5-27f5defb0642","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Politik"
     data-uuid="0120b7f7-e59a-45d1-b0e5-27f5defb0642">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/35eb70db-3ec1-4dcd-9ded-bd3a4f0d8214.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/35eb70db-3ec1-4dcd-9ded-bd3a4f0d8214.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/35eb70db-3ec1-4dcd-9ded-bd3a4f0d8214.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/35eb70db-3ec1-4dcd-9ded-bd3a4f0d8214.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/35eb70db-3ec1-4dcd-9ded-bd3a4f0d8214.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/35eb70db-3ec1-4dcd-9ded-bd3a4f0d8214.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/35eb70db-3ec1-4dcd-9ded-bd3a4f0d8214.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/35eb70db-3ec1-4dcd-9ded-bd3a4f0d8214.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/35eb70db-3ec1-4dcd-9ded-bd3a4f0d8214.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/35eb70db-3ec1-4dcd-9ded-bd3a4f0d8214.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/35eb70db-3ec1-4dcd-9ded-bd3a4f0d8214.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/35eb70db-3ec1-4dcd-9ded-bd3a4f0d8214.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/35eb70db-3ec1-4dcd-9ded-bd3a4f0d8214.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/35eb70db-3ec1-4dcd-9ded-bd3a4f0d8214.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Politik"
     data-uuid="0120b7f7-e59a-45d1-b0e5-27f5defb0642">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Så röstade dina grannar i EU-valet – se resultatet i din valkrets</h2>

              <div class="excerpt">
          Socialdemokraterna blev största parti i alla tre kommuner, trots att de backade jämfört med 2014....        </div>
          </div>
  </div>
</a>
    <a class="teaser teaser-small native-ad hidden"
   href="/artikel/"
   target="_blank"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
   data-type=""
   id="ad_6513c4f2014602b4c1812bc4e3f5ed55">

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
<script>
  (function(){
    sparrow.ads.adsQueue.push({ type: "native",
                                placementDiv: document.getElementById("ad_6513c4f2014602b4c1812bc4e3f5ed55"),
                                renderNow: false,
                                headerBidding: true});
  }())
</script>
      <a class="teaser teaser-small "
   href="/artikel/fagersta-kommun/fagerstaborna-gick-till-eu-val-vill-paverka-med-min-lilla-rost"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"017a2287-71e5-4e43-8126-aee95ac907a8","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fagersta kommun"
     data-uuid="017a2287-71e5-4e43-8126-aee95ac907a8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fagersta kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d5e56c5b-06b5-40d6-b44e-fd1ec55a88d0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d5e56c5b-06b5-40d6-b44e-fd1ec55a88d0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d5e56c5b-06b5-40d6-b44e-fd1ec55a88d0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d5e56c5b-06b5-40d6-b44e-fd1ec55a88d0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d5e56c5b-06b5-40d6-b44e-fd1ec55a88d0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d5e56c5b-06b5-40d6-b44e-fd1ec55a88d0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d5e56c5b-06b5-40d6-b44e-fd1ec55a88d0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d5e56c5b-06b5-40d6-b44e-fd1ec55a88d0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d5e56c5b-06b5-40d6-b44e-fd1ec55a88d0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d5e56c5b-06b5-40d6-b44e-fd1ec55a88d0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d5e56c5b-06b5-40d6-b44e-fd1ec55a88d0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d5e56c5b-06b5-40d6-b44e-fd1ec55a88d0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d5e56c5b-06b5-40d6-b44e-fd1ec55a88d0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d5e56c5b-06b5-40d6-b44e-fd1ec55a88d0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fagersta kommun"
     data-uuid="017a2287-71e5-4e43-8126-aee95ac907a8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fagersta kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Fagerstaborna gick till EU-val: ”Vill påverka med min lilla röst”</h2>

              <div class="excerpt">
          Bättre valdeltagande än i förra EU-valet – det var vad röstmottagarna märkte av på valdagen i...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/sa-rostade-vastmanland-i-eu-valet-se-grafiken-har"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6b038e25-ff15-408e-be21-5a0d9e237d89","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Politik"
     data-uuid="6b038e25-ff15-408e-be21-5a0d9e237d89">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2b697e11-a044-4768-9be5-179bd46a5e73.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2b697e11-a044-4768-9be5-179bd46a5e73.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2b697e11-a044-4768-9be5-179bd46a5e73.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2b697e11-a044-4768-9be5-179bd46a5e73.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2b697e11-a044-4768-9be5-179bd46a5e73.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2b697e11-a044-4768-9be5-179bd46a5e73.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2b697e11-a044-4768-9be5-179bd46a5e73.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2b697e11-a044-4768-9be5-179bd46a5e73.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2b697e11-a044-4768-9be5-179bd46a5e73.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2b697e11-a044-4768-9be5-179bd46a5e73.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2b697e11-a044-4768-9be5-179bd46a5e73.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2b697e11-a044-4768-9be5-179bd46a5e73.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2b697e11-a044-4768-9be5-179bd46a5e73.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2b697e11-a044-4768-9be5-179bd46a5e73.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Politik"
     data-uuid="6b038e25-ff15-408e-be21-5a0d9e237d89">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Så röstade Västmanland i EU-valet – se grafiken här</h2>

              <div class="excerpt">
          Med 158 av 168 valdistrikt räknade – här är de preliminära siffrorna. Så röstade Västmanlands län...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/ledare-liberal/ledare-allt-har-gatt-populistens-vag-och-den-har-valskrallen-ar-nog-bara-borjan"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f1cbe656-1840-49ad-8285-8d5f14db2915","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="f1cbe656-1840-49ad-8285-8d5f14db2915">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">30 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/409b0c40-7d5e-4b5f-8867-84921a13f7d1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/409b0c40-7d5e-4b5f-8867-84921a13f7d1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/409b0c40-7d5e-4b5f-8867-84921a13f7d1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/409b0c40-7d5e-4b5f-8867-84921a13f7d1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/409b0c40-7d5e-4b5f-8867-84921a13f7d1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/409b0c40-7d5e-4b5f-8867-84921a13f7d1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/409b0c40-7d5e-4b5f-8867-84921a13f7d1.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/409b0c40-7d5e-4b5f-8867-84921a13f7d1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/409b0c40-7d5e-4b5f-8867-84921a13f7d1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/409b0c40-7d5e-4b5f-8867-84921a13f7d1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/409b0c40-7d5e-4b5f-8867-84921a13f7d1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/409b0c40-7d5e-4b5f-8867-84921a13f7d1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/409b0c40-7d5e-4b5f-8867-84921a13f7d1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/409b0c40-7d5e-4b5f-8867-84921a13f7d1.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="f1cbe656-1840-49ad-8285-8d5f14db2915">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">30 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ledare: Allt har gått populistens väg och den här valskrällen är nog bara början</h2>

              <div class="excerpt">
          Han blev Årets britt 2014 efter att hans parti Ukip blivit störst i EU-valet och i februari 2016...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/ledare-liberal/ledare-sd-nast-storsta-parti-i-vastmanland-ett-tronskifte-ar-pa-vag-att-ske-pa-landsbygden"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"251ffba8-ba19-4dad-b108-3229f9ee82a2","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="251ffba8-ba19-4dad-b108-3229f9ee82a2">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dc138136-68cd-45cf-b324-a64fe50d5feb.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dc138136-68cd-45cf-b324-a64fe50d5feb.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dc138136-68cd-45cf-b324-a64fe50d5feb.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dc138136-68cd-45cf-b324-a64fe50d5feb.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dc138136-68cd-45cf-b324-a64fe50d5feb.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dc138136-68cd-45cf-b324-a64fe50d5feb.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dc138136-68cd-45cf-b324-a64fe50d5feb.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dc138136-68cd-45cf-b324-a64fe50d5feb.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dc138136-68cd-45cf-b324-a64fe50d5feb.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dc138136-68cd-45cf-b324-a64fe50d5feb.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dc138136-68cd-45cf-b324-a64fe50d5feb.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dc138136-68cd-45cf-b324-a64fe50d5feb.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dc138136-68cd-45cf-b324-a64fe50d5feb.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dc138136-68cd-45cf-b324-a64fe50d5feb.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="251ffba8-ba19-4dad-b108-3229f9ee82a2">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ledare: SD näst största parti i Västmanland – ett tronskifte är på väg att ske på landsbygden</h2>

              <div class="excerpt">
          Valet borde vara Sverigedemokraternas sämsta. Och partiets valrörelse kantades av en skandal där...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/har-ar-de-preliminara-resultatet-i-eu-valet-liberalerna-klarar-sparren-och-feministiskt-initiativ-blir-valets-forlorare"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5cb96ecf-08f2-4d14-bf8a-b8523ee4a702","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Politik"
     data-uuid="5cb96ecf-08f2-4d14-bf8a-b8523ee4a702">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Politik"
     data-uuid="5cb96ecf-08f2-4d14-bf8a-b8523ee4a702">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Här är de preliminära resultatet i EU-valet: Liberalerna klarar spärren och Feministiskt initiativ blir valets förlorare</h2>

              <div class="excerpt">
          Klockan 21.00 på söndagskvällen stängde vallokalerna och vid 23.00 kunde Valmyndigheten...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/vastmanlands-lan/jessica-polfjard-m-om-valet-och-troliga-uppdraget-som-eu-parlamentariker-vi-ar-jatteglada"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"12b888e2-1935-4379-acc7-4b7812d3a7af","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="12b888e2-1935-4379-acc7-4b7812d3a7af">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7262e491-1e7f-44ca-bcd9-5510caa392c6.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7262e491-1e7f-44ca-bcd9-5510caa392c6.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7262e491-1e7f-44ca-bcd9-5510caa392c6.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7262e491-1e7f-44ca-bcd9-5510caa392c6.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7262e491-1e7f-44ca-bcd9-5510caa392c6.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7262e491-1e7f-44ca-bcd9-5510caa392c6.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7262e491-1e7f-44ca-bcd9-5510caa392c6.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7262e491-1e7f-44ca-bcd9-5510caa392c6.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7262e491-1e7f-44ca-bcd9-5510caa392c6.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7262e491-1e7f-44ca-bcd9-5510caa392c6.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7262e491-1e7f-44ca-bcd9-5510caa392c6.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7262e491-1e7f-44ca-bcd9-5510caa392c6.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7262e491-1e7f-44ca-bcd9-5510caa392c6.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7262e491-1e7f-44ca-bcd9-5510caa392c6.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="12b888e2-1935-4379-acc7-4b7812d3a7af">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Jessica Polfjärd (M) om valet – och troliga uppdraget som EU-parlamentariker: ”Vi är jätteglada”</h2>

              <div class="excerpt">
          Under de senaste åren har Jessica Polfjärd, Västerås, haft Sveriges riksdag i Stockholm som...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/sa-fungerar-eu-valet-och-det-hander-i-parlamentet-2"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c7314d05-f8e9-4e49-9bf3-62e440279f43","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Politik"
     data-uuid="c7314d05-f8e9-4e49-9bf3-62e440279f43">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Politik"
     data-uuid="c7314d05-f8e9-4e49-9bf3-62e440279f43">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Så fungerar EU-valet – och det händer i parlamentet</h2>

              <div class="excerpt">
          Är du osäker på vad det egentligen är vi röstar om i dag – och vad det leder till? Vi ger dig...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/svt-s-valundersokning-sverigedemokraterna-okar-mest-liberalerna-nara-sparren"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6bbf418c-d641-4e42-81c1-1af3ef14028c","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Politik"
     data-uuid="6bbf418c-d641-4e42-81c1-1af3ef14028c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Politik"
     data-uuid="6bbf418c-d641-4e42-81c1-1af3ef14028c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">SVT:s valundersökning: Sverigedemokraterna ökar mest – Liberalerna nära spärren</h2>

              <div class="excerpt">
          Vallokalerna har stängt och resultatet har kommit från SVT:s vallokalsundersökning, Valu. Enligt...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small-no-image" href="/artikel/vastmanlands-lan/lansstyrelsernas-webbplatser-stangs-pa-valnatten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d901e3f2-8f29-4a5b-8539-1b9503ff5a75","context":{"source":"Read more list"}}'>
  <div class="no-image-mark"></div>
  <div class="content">
    <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="d901e3f2-8f29-4a5b-8539-1b9503ff5a75">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
    <h2 class="headline">Länsstyrelsernas webbplatser stängs på valnatten</h2>

          <div class="excerpt">
        Nu på söndag 26 maj är det val till Europaparlamentet, EU-val, i Västmanland och i hela Sverige....      </div>
      </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/insandare/insandare-sverige-maste-ut-ur-eu"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7ae31f61-bebe-4626-8f9e-0a1992495bc5","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="7ae31f61-bebe-4626-8f9e-0a1992495bc5">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">30 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bf778c55b809929f0b2611b35c1f7e3152a70300.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bf778c55b809929f0b2611b35c1f7e3152a70300.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bf778c55b809929f0b2611b35c1f7e3152a70300.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bf778c55b809929f0b2611b35c1f7e3152a70300.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bf778c55b809929f0b2611b35c1f7e3152a70300.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bf778c55b809929f0b2611b35c1f7e3152a70300.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bf778c55b809929f0b2611b35c1f7e3152a70300.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bf778c55b809929f0b2611b35c1f7e3152a70300.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bf778c55b809929f0b2611b35c1f7e3152a70300.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bf778c55b809929f0b2611b35c1f7e3152a70300.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bf778c55b809929f0b2611b35c1f7e3152a70300.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bf778c55b809929f0b2611b35c1f7e3152a70300.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bf778c55b809929f0b2611b35c1f7e3152a70300.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bf778c55b809929f0b2611b35c1f7e3152a70300.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="7ae31f61-bebe-4626-8f9e-0a1992495bc5">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">30 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Insändare:  Sverige måste ut ur EU</h2>

              <div class="excerpt">
          EU bestämmer över Sverige. Idag beslutas majoriteten av våra lagar i EU. Vi blir påtvingade nya...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/vastmanlands-lan/olle-thorell-s-om-eu-valet-det-viktigaste-ar-att-det-gatt-bra-for-partiet"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6e39e69f-0d58-4922-982e-965d11f66c1c","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="6e39e69f-0d58-4922-982e-965d11f66c1c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/48054261-eae2-4e67-a873-a7923ebad2fc.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/48054261-eae2-4e67-a873-a7923ebad2fc.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/48054261-eae2-4e67-a873-a7923ebad2fc.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/48054261-eae2-4e67-a873-a7923ebad2fc.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/48054261-eae2-4e67-a873-a7923ebad2fc.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/48054261-eae2-4e67-a873-a7923ebad2fc.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/48054261-eae2-4e67-a873-a7923ebad2fc.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/48054261-eae2-4e67-a873-a7923ebad2fc.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/48054261-eae2-4e67-a873-a7923ebad2fc.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/48054261-eae2-4e67-a873-a7923ebad2fc.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/48054261-eae2-4e67-a873-a7923ebad2fc.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/48054261-eae2-4e67-a873-a7923ebad2fc.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/48054261-eae2-4e67-a873-a7923ebad2fc.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/48054261-eae2-4e67-a873-a7923ebad2fc.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="6e39e69f-0d58-4922-982e-965d11f66c1c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Olle Thorell (S) om EU-valet: ”Det viktigaste är att det gått bra för partiet”</h2>

              <div class="excerpt">
          Om SVT:s vallokalsundersöknings resultat står sig kommer Socialdemokraterna att öka sitt...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/ledare-liberal/matilda-molander-vi-har-sett-en-ny-politisk-era-fodas"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9172848a-e7ea-4547-87cb-339e4979ed9f","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="9172848a-e7ea-4547-87cb-339e4979ed9f">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5acfd1a8-0752-4487-968b-21e6fca561ee.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5acfd1a8-0752-4487-968b-21e6fca561ee.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5acfd1a8-0752-4487-968b-21e6fca561ee.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5acfd1a8-0752-4487-968b-21e6fca561ee.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5acfd1a8-0752-4487-968b-21e6fca561ee.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5acfd1a8-0752-4487-968b-21e6fca561ee.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5acfd1a8-0752-4487-968b-21e6fca561ee.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5acfd1a8-0752-4487-968b-21e6fca561ee.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5acfd1a8-0752-4487-968b-21e6fca561ee.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5acfd1a8-0752-4487-968b-21e6fca561ee.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5acfd1a8-0752-4487-968b-21e6fca561ee.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5acfd1a8-0752-4487-968b-21e6fca561ee.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5acfd1a8-0752-4487-968b-21e6fca561ee.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5acfd1a8-0752-4487-968b-21e6fca561ee.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="9172848a-e7ea-4547-87cb-339e4979ed9f">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Matilda Molander: Vi har sett en ny politisk era födas</h2>

              <div class="excerpt">
          Europa vaknade upp efter ödesvalet, och som liberal miljövän går det inte att säga mycket annat...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/ledare-liberal/matilda-molander-det-har-blev-borjan-pa-ett-nytt-europa-for-oss"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"16359adc-470c-4108-8fed-cce87094beaf","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="16359adc-470c-4108-8fed-cce87094beaf">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/19a8bf2b-2f76-4de2-a91c-589910a86e79.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/19a8bf2b-2f76-4de2-a91c-589910a86e79.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/19a8bf2b-2f76-4de2-a91c-589910a86e79.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/19a8bf2b-2f76-4de2-a91c-589910a86e79.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/19a8bf2b-2f76-4de2-a91c-589910a86e79.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/19a8bf2b-2f76-4de2-a91c-589910a86e79.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/19a8bf2b-2f76-4de2-a91c-589910a86e79.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/19a8bf2b-2f76-4de2-a91c-589910a86e79.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/19a8bf2b-2f76-4de2-a91c-589910a86e79.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/19a8bf2b-2f76-4de2-a91c-589910a86e79.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/19a8bf2b-2f76-4de2-a91c-589910a86e79.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/19a8bf2b-2f76-4de2-a91c-589910a86e79.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/19a8bf2b-2f76-4de2-a91c-589910a86e79.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/19a8bf2b-2f76-4de2-a91c-589910a86e79.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="16359adc-470c-4108-8fed-cce87094beaf">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Matilda Molander: Det här blev början på ett nytt Europa för oss </h2>

              <div class="excerpt">
          Så blev det EU-val till slut. Jag väcktes av en morgonpigg läsare som varit i vallokalen i...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/ledare-liberal/matilda-molander-tappat-passet-och-glomt-korkortet-du-far-anda-rosta"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d84a601c-982b-4736-ba2c-5b3c2a4f964d","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="d84a601c-982b-4736-ba2c-5b3c2a4f964d">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/32764428-a6cf-4842-9814-700cd124b30b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/32764428-a6cf-4842-9814-700cd124b30b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/32764428-a6cf-4842-9814-700cd124b30b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/32764428-a6cf-4842-9814-700cd124b30b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/32764428-a6cf-4842-9814-700cd124b30b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/32764428-a6cf-4842-9814-700cd124b30b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/32764428-a6cf-4842-9814-700cd124b30b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/32764428-a6cf-4842-9814-700cd124b30b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/32764428-a6cf-4842-9814-700cd124b30b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/32764428-a6cf-4842-9814-700cd124b30b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/32764428-a6cf-4842-9814-700cd124b30b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/32764428-a6cf-4842-9814-700cd124b30b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/32764428-a6cf-4842-9814-700cd124b30b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/32764428-a6cf-4842-9814-700cd124b30b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="d84a601c-982b-4736-ba2c-5b3c2a4f964d">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Matilda Molander: Tappat passet och glömt körkortet? – Du får ändå rösta</h2>

              <div class="excerpt">
          Jag har röstat tre gånger. Första gången jag skulle rösta bodde jag i Frankrike och fick åka till...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/ledare-liberal/ledare-skyll-inte-ifran-dig-jan-bjorklund"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ea55ce51-da09-4568-8b04-7a2f41bcbc13","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="ea55ce51-da09-4568-8b04-7a2f41bcbc13">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">30 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/09ad13bf-7b1f-4370-b699-ed1ff04c6719.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/09ad13bf-7b1f-4370-b699-ed1ff04c6719.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/09ad13bf-7b1f-4370-b699-ed1ff04c6719.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/09ad13bf-7b1f-4370-b699-ed1ff04c6719.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/09ad13bf-7b1f-4370-b699-ed1ff04c6719.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/09ad13bf-7b1f-4370-b699-ed1ff04c6719.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/09ad13bf-7b1f-4370-b699-ed1ff04c6719.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/09ad13bf-7b1f-4370-b699-ed1ff04c6719.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/09ad13bf-7b1f-4370-b699-ed1ff04c6719.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/09ad13bf-7b1f-4370-b699-ed1ff04c6719.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/09ad13bf-7b1f-4370-b699-ed1ff04c6719.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/09ad13bf-7b1f-4370-b699-ed1ff04c6719.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/09ad13bf-7b1f-4370-b699-ed1ff04c6719.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/09ad13bf-7b1f-4370-b699-ed1ff04c6719.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="ea55ce51-da09-4568-8b04-7a2f41bcbc13">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">30 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ledare: Skyll inte ifrån dig, Jan Björklund</h2>

              <div class="excerpt">
          Med ett resultat precis över fyraprocentspärren får Liberalerna behålla ett mandat i...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/debatt/debatt-l-abortratten-hotas-i-europa"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8213e66f-7831-40ed-9a38-c74672e23aa7","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="8213e66f-7831-40ed-9a38-c74672e23aa7">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Debatt</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/sKwKmE0j8UfjGcPeV0fJL-zcfbM.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/sKwKmE0j8UfjGcPeV0fJL-zcfbM.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/sKwKmE0j8UfjGcPeV0fJL-zcfbM.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/sKwKmE0j8UfjGcPeV0fJL-zcfbM.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/sKwKmE0j8UfjGcPeV0fJL-zcfbM.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/sKwKmE0j8UfjGcPeV0fJL-zcfbM.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/sKwKmE0j8UfjGcPeV0fJL-zcfbM.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/sKwKmE0j8UfjGcPeV0fJL-zcfbM.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/sKwKmE0j8UfjGcPeV0fJL-zcfbM.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/sKwKmE0j8UfjGcPeV0fJL-zcfbM.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/sKwKmE0j8UfjGcPeV0fJL-zcfbM.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/sKwKmE0j8UfjGcPeV0fJL-zcfbM.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/sKwKmE0j8UfjGcPeV0fJL-zcfbM.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/sKwKmE0j8UfjGcPeV0fJL-zcfbM.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="8213e66f-7831-40ed-9a38-c74672e23aa7">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Debatt</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Debatt L: Aborträtten hotas i Europa</h2>

              <div class="excerpt">
          Europa riskerar att stå inför en konservativ backlash när det gäller kvinnors rättigheter. Det är...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/ledare-liberal/det-finns-sa-mycket-kvalificerat-skitsnack-marit-paulsen-vill-ha-ett-eu-for-fred-frihet-och-vetenskaplighet-1"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6901fc2d-1c8e-41f3-b5ae-7cb76a1fdf80","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="6901fc2d-1c8e-41f3-b5ae-7cb76a1fdf80">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e37d5845-6078-41c4-875f-a12c1ba7548e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e37d5845-6078-41c4-875f-a12c1ba7548e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e37d5845-6078-41c4-875f-a12c1ba7548e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e37d5845-6078-41c4-875f-a12c1ba7548e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e37d5845-6078-41c4-875f-a12c1ba7548e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e37d5845-6078-41c4-875f-a12c1ba7548e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e37d5845-6078-41c4-875f-a12c1ba7548e.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e37d5845-6078-41c4-875f-a12c1ba7548e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e37d5845-6078-41c4-875f-a12c1ba7548e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e37d5845-6078-41c4-875f-a12c1ba7548e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e37d5845-6078-41c4-875f-a12c1ba7548e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e37d5845-6078-41c4-875f-a12c1ba7548e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e37d5845-6078-41c4-875f-a12c1ba7548e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e37d5845-6078-41c4-875f-a12c1ba7548e.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="6901fc2d-1c8e-41f3-b5ae-7cb76a1fdf80">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">"Det finns så mycket kvalificerat skitsnack" – Marit Paulsen vill ha ett EU för fred, frihet och vetenskaplighet</h2>

              <div class="excerpt">
          Det är sex år sedan vi senast satt ner tillsammans. Då hade Marit Paulsen just meddelat ombuden...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/ledare-liberal/matilda-molander-klimatstrejkarna-marscherade-hela-vagen-in-i-eu"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bd5c8a3d-ca2a-4545-bf70-7aa608eef0e9","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="bd5c8a3d-ca2a-4545-bf70-7aa608eef0e9">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/53d778a1-5210-4969-813f-3c358390db5b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/53d778a1-5210-4969-813f-3c358390db5b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/53d778a1-5210-4969-813f-3c358390db5b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/53d778a1-5210-4969-813f-3c358390db5b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/53d778a1-5210-4969-813f-3c358390db5b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/53d778a1-5210-4969-813f-3c358390db5b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/53d778a1-5210-4969-813f-3c358390db5b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/53d778a1-5210-4969-813f-3c358390db5b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/53d778a1-5210-4969-813f-3c358390db5b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/53d778a1-5210-4969-813f-3c358390db5b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/53d778a1-5210-4969-813f-3c358390db5b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/53d778a1-5210-4969-813f-3c358390db5b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/53d778a1-5210-4969-813f-3c358390db5b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/53d778a1-5210-4969-813f-3c358390db5b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="bd5c8a3d-ca2a-4545-bf70-7aa608eef0e9">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Matilda Molander: Klimatstrejkarna marscherade hela vägen in i EU</h2>

              <div class="excerpt">
          På väg till redaktionen för valnattsbevakningen frågade jag en god vän som är politiskt engagerad...        </div>
          </div>
  </div>
</a>
      </div>
<a class="teaser teaser-small native-ad hidden legacy-ad"
   href="/artikel/"
   target="_blank"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
   data-type="article-page"
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
      </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/fagersta-posten-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/fagersta-posten">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-fagersta-posten-och-mittmedia">	      Om <span itemprop="brand">Fagersta Posten</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-fagersta-posten-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#681a0d0c09031c0107060d06280e090f0d1a1b1c094518071b1c0d06461b0d"><span class="__cf_email__" data-cfemail="e0928584818b94898f8e858ea08681878592939481cd908f9394858ece9385">[email&#160;protected]</span></a></li>
	  	  	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4622346614">0223-466 14</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med FP</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#c3b1a6a7a2a8b7aaacada6ad83a5a2a4a6b1b0b7a2eeb3acb0b7a6adedb0a6"><span class="__cf_email__" data-cfemail="c6b4a3a2a7adb2afa9a8a3a886a0a7a1a3b4b5b2a7ebb6a9b5b2a3a8e8b5a3">[email&#160;protected]</span></a></li>
	  	  	    <li><strong>Telefon</strong><br/><a href="tel:+4622346614">0223-466 14</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med FP</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '5a4bbdfc0d5e47dd98e6446c0702c2de';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-69ca5496b7b5c4d93d9782f7f86eabcc6a807c64a7ff0d325565c3dbb2512566.js"></script>

    

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_028d5a232451310fd8b842742a9d768d"
                       data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_028d5a232451310fd8b842742a9d768d"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_5942bda026f5f42958b402a543adf04c"
                       data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_5942bda026f5f42958b402a543adf04c"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
